<!DOCTYPE html><html lang="en-US" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="profile" href="//gmpg.org/xfn/11" /><meta name="google-site-verification" content="Jy1av71urwXrxSvsFaC7u9QSymw7UUi-6e4bRdVOnas" /><meta name="msvalidate.01" content="FC122E8F4FF4F0E3BED1FF51454B1A59" /><meta name="p:domain_verify" content="4df431d72c76fa73c5bcfc4b986fdc50" /><meta name="yandex-verification" content="c0868e76f029037c" /><title>Amid strict health protocols, coaching centers reopen in Srinagar after eight months - The Kashmir Monitor</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.thekashmirmonitor.net/wp-content/cache/min/1/dc05c4e0f5550adf0a1a8429408ffa30.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" /><meta name="description" content="The Kashmir Monitor provides today top stories, news headline, English news and todaynews headline form Kashmir, politics, business, education, sports, videos, health news and much more." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Amid strict health protocols, coaching centers reopen in Srinagar after eight months - The Kashmir Monitor" /><meta name="twitter:description" content="The Kashmir Monitor provides today top stories, news headline, English news and todaynews headline form Kashmir, politics, business, education, sports, videos, health news and much more." /><meta name="twitter:image" content="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg?resize=750%2C422&amp;ssl=1" /><meta name="twitter:creator" content="@Kashmir_Monitor" /><meta name="twitter:site" content="@Kashmir_Monitor" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Farzana Bashir"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="1 minute"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thekashmirmonitor.net/#organization","name":"The Kashmir Monitor","url":"https://www.thekashmirmonitor.net/","sameAs":["https://www.facebook.com/kashmirmonitor","https://www.instagram.com/kashmirmonitor/","https://www.youtube.com/user/KashmirMonitor","https://twitter.com/Kashmir_Monitor"],"logo":{"@type":"ImageObject","@id":"https://www.thekashmirmonitor.net/#logo","inLanguage":"en-US","url":"https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2018/08/512x512.jpg?resize=512%2C512&ssl=1","width":512,"height":512,"caption":"The Kashmir Monitor"},"image":{"@id":"https://www.thekashmirmonitor.net/#logo"}},{"@type":"WebSite","@id":"https://www.thekashmirmonitor.net/#website","url":"https://www.thekashmirmonitor.net/","name":"The Kashmir Monitor","description":"Live news, investigations, opinion, photos and video by the journalists of The Kashmir Monitor. Visit for the coverage of kashmir and international news, politics, business, technology, science, health, arts, sports and more.","publisher":{"@id":"https://www.thekashmirmonitor.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thekashmirmonitor.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg?resize=750%2C422&ssl=1","width":750,"height":422},{"@type":"WebPage","@id":"https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/#webpage","url":"https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/","name":"Amid strict health protocols, coaching centers reopen in Srinagar after eight months - The Kashmir Monitor","isPartOf":{"@id":"https://www.thekashmirmonitor.net/#website"},"primaryImageOfPage":{"@id":"https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/#primaryimage"},"datePublished":"2020-12-18T13:10:38+00:00","dateModified":"2020-12-18T13:12:57+00:00","description":"The Kashmir Monitor provides today top stories, news headline, English news and todaynews headline form Kashmir, politics, business, education, sports, videos, health news and much more.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/#article","isPartOf":{"@id":"https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/#webpage"},"author":{"@id":"https://www.thekashmirmonitor.net/#/schema/person/230cf3b039d93ee8b52a5f621f70f6a4"},"headline":"Amid strict health protocols, coaching centers reopen in Srinagar after eight months","datePublished":"2020-12-18T13:10:38+00:00","dateModified":"2020-12-18T13:12:57+00:00","mainEntityOfPage":{"@id":"https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.thekashmirmonitor.net/#organization"},"image":{"@id":"https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/#primaryimage"},"articleSection":"Education,Jammu and kashmir,Kashmir,Kashmir News,Latest News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thekashmirmonitor.net/#organization"}},{"@type":"Person","@id":"https://www.thekashmirmonitor.net/#/schema/person/230cf3b039d93ee8b52a5f621f70f6a4","name":"Farzana Bashir","image":{"@type":"ImageObject","@id":"https://www.thekashmirmonitor.net/#personlogo","inLanguage":"en-US","url":"https://www.thekashmirmonitor.net/wp-content/uploads/2020/10/avatar_user_53_1602594363-96x96.jpg","caption":"Farzana Bashir"}}]}</script><link rel="amphtml" href="https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/amp/" /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Feed" href="https://www.thekashmirmonitor.net/feed/" /><link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Comments Feed" href="https://www.thekashmirmonitor.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Amid strict health protocols, coaching centers reopen in Srinagar after eight months Comments Feed" href="https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/feed/" /><style id="newsbeat-theme-global-css-vars">:root{--base-gutter:15px;--base-gutter-x2:30px;--thumbnail-radius:4px;--entry-content-max-w:800px;--color-primary:#607d8b;--color-secondary:#111;--color-tertiary:#19b4cf;--color-primary-start:rgba(96,125,139,0.95);--color-primary-end:rgba(96,100,139,0.95);--color-primary-start70:rgba(96,125,139,0.7);--color-primary-end70:rgba(96,100,139,0.7);--color-primary-light:#cfd8dc;--color-primary-light-start:rgba(207,216,220,0.95);--color-primary-light-end:rgba(207,208,220,0.95);--color-primary-light-start70:rgba(207,216,220,0.7);--color-primary-light-end70:rgba(207,208,220,0.7);--color-primary5:rgba(96,125,139,0.05);--color-primary10:rgba(96,125,139,0.1);--color-primary30:rgba(96,125,139,0.3);--color-primary50:rgba(96,125,139,0.5);--color-primary70:rgba(96,125,139,0.7);--color-primary-darken5:#566f7c;--color-primary-darken10:#4b626d;--color-primary-darken30:#212c31;--color-primary-darken50:#000000;--color-primary-darken70:#000000;--color-primary-hue10:#60768b;--color-primary-hue25:#606b8b;--color-primary-hue50:#67608b;--gradient:0;--gradient-orientation:diagonal;--gradient-intensity:35;--color-gray:#b0b0b0;--color-gray-hover:#414141;--primary-border-color:#60708b;--color-border:rgba(95,131,137,0.1);--color-border-hover:rgba(95,131,137,0.65);--color-border-light:rgba(255,255,255,0.15);--bg-gray:#f2f5f6;--bg-light-gray:#f7f9f9;--bg-dark-gray:#eaeaea;--headings-font:"louis_george_cafe",sans-serif;--content-font:"louis_george_cafe",sans-serif;--single-title-font:"louis_george_cafe",sans-serif;--quote-font:"louis_george_cafe",sans-serif}</style><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload' href='https://fonts.googleapis.com/css?family=Cardo%3Aregular%7CIM+Fell+Double+Pica%3Aregular&#038;subset=latin%2Call&#038;ver=5.6&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='newsbeat-theme-inline-css' type='text/css'>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</style><link rel='preload' href='https://www.thekashmirmonitor.net/wp-content/plugins/wpthms-newsbeat-addon-dark-mode//css/dark-mode.css?ver=20201130' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='(prefers-color-scheme: dark)' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.thekashmirmonitor.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label{font-size:12px;text-align:center;color:#333}</style><script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/jquery-migrate.min-07624de5619eea82a2d791b118bd59a9.js' id='jquery-migrate-js' defer></script><script type='text/javascript' id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ba1f1f","button_1_button_hover":"#951919","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#ba1f1f","button_4_as_button":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"right"};var log_object = {"ajax_url":"https:\/\/www.thekashmirmonitor.net\/wp-admin\/admin-ajax.php"};
</script><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-4e796432008006d71ac5c2f93021c035.js' id='cookie-law-info-js' defer></script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/plugins/orcsnet-from-inditip/assets/js/frontend.min.js?ver=1.0.12' id='OrcsNet_from_inditip-frontend-js' defer></script><link rel="https://api.w.org/" href="https://www.thekashmirmonitor.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thekashmirmonitor.net/wp-json/wp/v2/posts/121328" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thekashmirmonitor.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thekashmirmonitor.net/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://wp.me/pau9wP-vyU' /><link rel="alternate" type="application/json+oembed" href="https://www.thekashmirmonitor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thekashmirmonitor.net%2Famid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.thekashmirmonitor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thekashmirmonitor.net%2Famid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.22.0" /><script data-minify="1" type="text/javascript" src="https://www.thekashmirmonitor.net/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads-5e0457060bc7f87158af493e316325d5.js" defer></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type="text/css" media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}#comments .comments-title span.entry-subtitle{display:none}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.thekashmirmonitor.net/xmlrpc.php"> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.thekashmirmonitor.net");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = '8a0c474b-f27e-4ee0-9039-6f2e013b0398';oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "";oneSignal_options['welcomeNotification']['message'] = "";oneSignal_options['path'] = "https://www.thekashmirmonitor.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5a4f7f6e-eec9-48b6-8a5c-3683e8870b3c";oneSignal_options['persistNotification'] = false;oneSignal_options['promptOptions'] = { };oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'small';oneSignal_options['notifyButton']['displayPredicate'] = function() {return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {return !isPushEnabled;});};oneSignal_options['notifyButton']['showCredit'] = false;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['offset'] = {};oneSignal_options['notifyButton']['offset']['bottom'] = '25px';oneSignal_options['notifyButton']['offset']['right'] = '23px';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style><script>document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);</script><meta property="og:type" content="article" /><meta property="og:title" content="Amid strict health protocols, coaching centers reopen in Srinagar after eight months" /><meta property="og:url" content="https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/" /><meta property="og:description" content="Srinagar: Coaching centers have reopened in the Srinagar city after remaining shut for eight months due to COVID 19 lockdown. On Friday, a high-level meeting was held to discuss the future course o…" /><meta property="article:published_time" content="2020-12-18T13:10:38+00:00" /><meta property="article:modified_time" content="2020-12-18T13:12:57+00:00" /><meta property="og:site_name" content="The Kashmir Monitor" /><meta property="og:image" content="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg?resize=750%2C422&amp;ssl=1" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="422" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@Kashmir_Monitor" /><meta name="twitter:site" content="@Kashmir_Monitor" /><meta name="twitter:text:title" content="Amid strict health protocols, coaching centers reopen in Srinagar after eight months" /><meta name="twitter:image" content="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg?resize=750%2C422&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><script data-minify="1" async src="https://www.thekashmirmonitor.net/wp-content/cache/min/1/tag/js/gpt-f5482243926e31a929f4521f13b86a9c.js"></script> <script>window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/thekashmirmonitor.net_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);if (interstitialSlot) interstitialSlot.addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();googletag.display(interstitialSlot);});</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","url": "https://www.thekashmirmonitor.net/","potentialAction": {"@type": "SearchAction","target": "https://www.thekashmirmonitor.net/?s={search_term_string}","query-input": "required name=search_term_string"
}}</script><link href="https://fonts.googleapis.com/css2?family=Fredoka+One&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload"><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thekashmirmonitor/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script><link rel="icon" href="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2018/11/cropped-512x512-1.jpg?resize=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2018/11/cropped-512x512-1.jpg?resize=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2018/11/cropped-512x512-1.jpg?resize=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2018/11/cropped-512x512-1.jpg?resize=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.Blink{animation:blinker 1.5s cubic-bezier(.5,0,1,1) infinite alternate}@keyframes blinker{from{opacity:1}to{opacity:0}}.entry-meta a{color:#ba1f1f;font-size:11px;font-family:'Fredoka One',cursive}.covid19{background-image:url('https://api.thekashmirmonitor.net/corona.svg');background-repeat:no-repeat;background-position:left;padding-left:10px}.cat-links{display:inline}@media only screen and (min-device-width:320px) and (max-device-width:480px){.cat-links{display:none}}</style><style id="tt-easy-google-font-styles" type="text/css">p{font-family:'Cardo';font-style:normal;font-weight:400}h1{}h2{}h3{}h4{}h5{}h6{}body{}.btn{}.entry-meta{}.m-h-s h1.entry-title{font-family:'IM Fell Double Pica';font-style:normal;font-weight:400;text-decoration:none}.m-h-s .entry-content{}.m-h-s .entry-content blockquote,.m-h .entry-content blockquote{}.in-w .p-nav-w .menu > li > a{}.in-w .p-nav-w .menu .sub-menu{}.in-w .s-nav-w .menu > li > a{}.in-w .s-nav-w .menu .sub-menu{}.hero .entry-title{}.hero .entry-meta{}.hero .entry-summary,.hero .entry-content{}#page .p-h .page-title{}#page .p-h .taxonomy-description{}.c-a{}.m-h .entry-title{}.sb{}.sb .w .w-t,.sb h1,.sb h2,.sb h3,.sb h4,.sb h5,.sb h6{}.sb a{}.sb a:hover{}.sb li a{}.sb li a:hover{}.s-f{}.s-f .w-t,.s-f h1,.s-f h2,.s-f h3,.s-f h4,.s-f h5,.s-f h6{}.s-f a{}.s-f a:hover{}.s-f li a{}.s-f li a:hover{}</style><script type='text/javascript'>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-121323215-1']);_gaq.push(['_trackPageview']);_gaq.push(['_gat._anonymizeIp']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><noscript><style> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript><script>
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-121328 single-format-standard group-blog unlogged-in site-layout-default sticky-nav-smart header-layout-newspaper csb-l-fullwidth csb-s-alt est-d-gdbg est-a-default est-s-medium cmt-l-default has-nb__afx nb__afx-bricks nb__afx-blocks nb__afx-slider nb__afx-static wpb-js-composer js-comp-ver-6.4.2 vc_responsive"><div id="page" class="hfeed site site-wrapper"><div id="page-inner" class="inner-wrapper in-w"><a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header s-h hidden-print sh-layout-v2 style-light fluid-containers" role="banner"><div class="ad-space hidden-print after-header-ads"><div class="container ad-space-wrap"><center><iframe data-id="thekashmirmonitor.net_1170x300_billboard_responsive_DFP" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" width="1" height="1"></iframe></center><script>(function () {var size='970x250|300x250',adunit = 'thekashmirmonitor.net_1170x300_billboard_responsive_DFP',xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if (xmlhttp.readyState == 4 && xmlhttp.status == 200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).find(function(e) {return !e.hasAttribute("data-rendered")});if(e){var iframe = e.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();e.setAttribute('data-rendered', true)}}};xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script></div></div><div class="outer primary-nav-wrapper p-nav-w white-bg default-color menu-hs-border shadow-bottom text-center"><div class="container"><div class="nav-inner-wrapper n-i-w primary-nav"><div class="n-i-c hidden-xs hidden-sm"><div class="site-branding-wrapper abs-menu"><div class="site-branding image-logo has-mini-logo"><a href="https://www.thekashmirmonitor.net/" rel="home"><div class="site-title site-logo desktop-logo"><span>The Kashmir Monitor</span></div><div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div></a><div class="site-description">Live news, investigations, opinion, photos and video by the journalists of The Kashmir Monitor. Visit for the coverage of kashmir and international news, politics, business, technology, science, health, arts, sports and more.</div></div><div class="site-title-sub cat-links"><a href="https://www.thekashmirmonitor.net/category/latestnews/" title="View all posts in Latest News" class="bg-by-cat cat-tag latestnews">Latest News</a></div></div><div class="extra-nav nb-dd pull-left menu-ng"><ul class="menu"><li class="menu-item menu-item-menu"><a href="javascript:void(0)" class="hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__menu"></i> <span class="label-text">Menu</span></a></li><li class="menu-item menu-item-search by-click"><a href="javascript:void(0)" data-action="open-modal" data-react="#modal-search" data-settings="{&quot;id&quot;:&quot;modal-search&quot;,&quot;outer&quot;:&quot;modal-search-o&quot;,&quot;content&quot;:&quot;modal-search&quot;,&quot;inner&quot;:&quot;modal-search-i container&quot;,&quot;close&quot;:true,&quot;iconClose&quot;:&quot;&lt;i class=\&quot;ti__close\&quot;&gt;&lt;\/i&gt;&quot;}"><i class="ti__search"></i> <span class="label-text">Search</span></a></li></ul></div><ul data-wrapper="true" class="social-networks display-inline style-plain size-small without-counter social-media-links pull-right last-child pos-re"><li class="follow screen-reader-text"><span><span>Follow us:</span></span></li><li class="facebook" data-service="facebook" data-show="true" data-label="false"><a title="Facebook" href="https://www.facebook.com/kashmirmonitor" target="_blank" rel="noopener noreferrer"><i class="ti__facebook-square"></i><span>Facebook</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false"><a title="Twitter" href="https://www.twitter.com/Kashmir_Monitor" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Twitter</span></a></li><li class="instagram" data-service="instagram" data-show="true" data-label="false"><a title="Instagram" href="https://www.instagram.com/kashmirmonitor" target="_blank" rel="noopener noreferrer"><i class="ti__instagram"></i><span>Instagram</span></a></li><li class="youtube" data-service="youtube" data-show="true" data-label="false"><a title="YouTube" href="https://www.youtube.com/channel/UCSsvgHSJixaPVduu3-xmDOw" target="_blank" rel="noopener noreferrer"><i class="ti__youtube-play"></i><span>YouTube</span></a></li><li class="email" data-service="email" data-show="true" data-label="false"><a title="Email" href="/cdn-cgi/l/email-protection#1137322020212a746637322020242a75746237322021262a37322127252a37322020272a37322021252a7437322021262a7037322020242a37322021252a37322021282a37322021242a37322020252a7c37322020202a7f78657e37322020252a37322125272a7f7465" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="rss" data-service="rss" data-show="true" data-label="false"><a title="RSS" href="https://www.thekashmirmonitor.net/feed" target="_blank" rel="noopener noreferrer"><i class="ti__rss"></i><span>RSS</span></a></li><li class="more" data-service="more" data-show="false" data-label="false"><a title="More" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>More</span></a></li></ul></div><div class="n-i-c s-h-m hidden-md hidden-lg"><div class="extra-nav nb-dd pull-left"><ul class="menu"><li class="menu-item menu-item-menu"><a href="javascript:void(0)" class="hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__menu"></i> <span class="label-text">Menu</span></a></li></ul></div><div class="site-branding-wrapper pull-left"><div class="site-branding image-logo has-mini-logo"><a href="https://www.thekashmirmonitor.net/" rel="home"><div class="site-title site-logo desktop-logo"><span>The Kashmir Monitor</span></div><div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div></a><div class="site-description">Live news, investigations, opinion, photos and video by the journalists of The Kashmir Monitor. Visit for the coverage of kashmir and international news, politics, business, technology, science, health, arts, sports and more.</div></div><div class="site-title-sub cat-links"><a href="https://www.thekashmirmonitor.net/category/latestnews/" title="View all posts in Latest News" class="bg-by-cat cat-tag latestnews">Latest News</a></div></div><div class="extra-nav nb-dd pull-right"><ul class="menu"><li class="menu-item menu-item-search by-click"><a href="javascript:void(0)" data-action="open-modal" data-react="#modal-search" data-settings="{&quot;id&quot;:&quot;modal-search&quot;,&quot;outer&quot;:&quot;modal-search-o&quot;,&quot;content&quot;:&quot;modal-search&quot;,&quot;inner&quot;:&quot;modal-search-i container&quot;,&quot;close&quot;:true,&quot;iconClose&quot;:&quot;&lt;i class=\&quot;ti__close\&quot;&gt;&lt;\/i&gt;&quot;}"><i class="ti__search"></i> <span class="label-text">Search</span></a></li></ul></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" data-role="html" class="html-template" data-id="sticky-nav"><div class="outer sticky-sharing-nav s-s-n white-bg default-color hidden-print"><div class="container"><div class="nav-inner-wrapper n-i-w"><div class="n-i-c"><div class="pull-left" data-role="logo"></div><div class="pull-left current-post-heading hidden-xs hidden-sm hidden-md" data-role="post"></div><div class="sharing-buttons-wrapper shr-btn-w pull-right" data-role="share"></div></div></div></div></div></script></header><div id="content-wrapper" class="content-wrapper c-w"><div id="content-outer" class="site-content-outer s-c-o single-layout-v10"><div id="content-inner" class="site-content-inner s-c-i layout-fullwidth content-type-editor"><div id="content" class="site-content s-c container gutenburger"><div id="primary" class="content-area c-a"><main id="main" class="site-main s-m" role="main"> <article id="post-121328" data-post-id="121328" class="hentry m-hentry-s m-h-s post-121328 post type-post status-publish format-standard has-post-thumbnail category-education category-jammu-and-kashmir-news category-kashmir category-kashmir-news category-latestnews non-ajax-post" data-post-url="https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/" data-role="article"><div class="hentry-i h-i"><header class="entry-header e-h text-center guten-bun"><div class="entry-meta e-m hidden-print"><span class="byline alt meta-info"><span class="author vcard"><a href="https://www.thekashmirmonitor.net/author/farzana/"><img alt src="https://www.thekashmirmonitor.net/wp-content/uploads/2020/10/avatar_user_53_1602594363-32x32.jpg" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2020/10/avatar_user_53_1602594363-64x64.jpg 2x" data-lazy-src="https://www.thekashmirmonitor.net/wp-content/uploads/2020/10/avatar_user_53_1602594363-32x32.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://www.thekashmirmonitor.net/wp-content/uploads/2020/10/avatar_user_53_1602594363-32x32.jpg' srcset='https://www.thekashmirmonitor.net/wp-content/uploads/2020/10/avatar_user_53_1602594363-64x64.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript></a>by <a class="url fn n" href="https://www.thekashmirmonitor.net/author/farzana/">Farzana Bashir</a></span></span><span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-18T18:40:38+05:30">December 18, 2020</time><time class="updated" datetime="2020-12-18T18:42:57+05:30">December 18, 2020</time></span></div><h1 class="entry-title e-t m-b__30" data-role="article_title">Amid strict health protocols, coaching centers reopen in Srinagar after eight months</h1><div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix m-b__30"><ul data-wrapper="true" class="social-networks display-inline style-light-gray size-medium without-counter shape-circle clearfix hidden-print sharing-buttons hover-style-lgray" data-role="sticky_share" data-url="https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/" data-title="Amid strict health protocols, coaching centers reopen in Srinagar after eight months" data-source="https://www.thekashmirmonitor.net/" data-media="https://www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg"><li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="true" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="More" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>More</span></a></li></ul></div><div class="m-media-w post-thumbnail e-p-t uwide"><div class="thumb-w"><img width="750" height="422" src="https://www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></header><div class="entry-content e-c m-e-c guten-content" data-role="article_content"><div class="ad-space hidden-print single-post-ads single-post-ads-top alignright"><iframe data-id="thekashmirmonitor.net_300x250_responsive_DFP" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" width="1" height="1"></iframe><script>(function () {var size='300x250',adunit = 'thekashmirmonitor.net_300x250_responsive_DFP',xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if (xmlhttp.readyState == 4 && xmlhttp.status == 200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).find(function(e) {return !e.hasAttribute("data-rendered")});if(e){var iframe = e.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();e.setAttribute('data-rendered', true)}}};xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script></div><p>Srinagar: Coaching centers have reopened in the Srinagar city after remaining shut for eight months due to COVID 19 lockdown.</p><p>On Friday, a high-level meeting was held to discuss the future course of action.  The meeting was chaired by director education, Kashmir,  Dr Younis  Malik. additional deputy commissioner, Srinagar, Hanief Balki, joint director, education, Aabid Hussain and Coaching Center Association chairman GN Var.</p><p>Sources said Director Education directed coaching centers to strictly adhere to SOPs issued by the ministry of home affairs.</p><p>Sources said it was decided that no government teacher will be allowed to teach in any private coaching center. “It was decided that if any government teacher found teaching at any private coaching center will be responsible for his or her dismissal from the service,” said a source privy to the meeting.</p><div class="ad-space hidden-print single-post-ads single-post-ads-between aligncenter"><iframe data-id="thekashmirmonitor.net_728x90_responsive_DFP" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" width="1" height="1"></iframe><script>(function () {var size='728x90|320x100',adunit = 'thekashmirmonitor.net_728x90_responsive_DFP',xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if (xmlhttp.readyState == 4 && xmlhttp.status == 200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).find(function(e) {return !e.hasAttribute("data-rendered")});if(e){var iframe = e.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();e.setAttribute('data-rendered', true)}}};xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script></div><p>Under rules, no coaching center can admit students more than 50 percent of its capacity. Registration of those violating the order will be canceled.</p><div class="inline-related-posts nba-irp-wrapper position-default design-dual"><h3>Also Read</h3><ul><li><a class="nba-irp-thumb" href="https://www.thekashmirmonitor.net/jk-lg-launches-electronic-vaccine-intelligence-network/" title="J&amp;K LG launches Electronic Vaccine Intelligence Network"><img width="150" height="150" src="https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/lggg.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/lggg.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/lggg.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/lggg.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/lggg.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />J&amp;K LG launches Electronic Vaccine Intelligence Network</a></li><li><a class="nba-irp-thumb" href="https://www.thekashmirmonitor.net/late-marriage-fallout-jk-among-four-states-uts-with-lowest-fertility-rate-among-men-women/" title="Late marriage fallout: J&amp;K among four states, UTs with lowest fertility rate among men, women"><img width="150" height="150" src="https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/rayan_141220_family.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/rayan_141220_family.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/rayan_141220_family.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/rayan_141220_family.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/12/rayan_141220_family.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />Late marriage fallout: J&amp;K among four states, UTs with lowest fertility rate among men, women</a></li></ul></div><p>Sources said Hanief Balki advised coaching centers to waive the fee of underprivileged students. He said coaching centers must focus on quality education.</p><p>“There are 552 coaching centers in Kashmir. Of these, 250 are registered. Few registered coaching centers may not be able to function due to financial crises and other problems,” said GN Var.</p><iframe loading="lazy" id="5fdcc9e15e667" src="about:blank" style="border:none;border-radius:0px;margin:0px;width:100%;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://plugin.orcsnet.com/?o=The-Kashmir-Monitor&#038;wl=https%3A%2F%2Fwww.thekashmirmonitor.net%2Famid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months%2F&#038;pv=1.0.12&#038;ifid=5fdcc9e15e667"></iframe><noscript><iframe id="5fdcc9e15e667" src="https://plugin.orcsnet.com/?o=The-Kashmir-Monitor&wl=https%3A%2F%2Fwww.thekashmirmonitor.net%2Famid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months%2F&pv=1.0.12&ifid=5fdcc9e15e667" style="border:none;border-radius:0px;margin:0px;width:100%;"></iframe></noscript><div class="ad-space hidden-print single-post-ads single-post-ads-bottom"><div class="pbs-header widget-title-wrapper w-t-w"></div><div id="taboola-below-article-thumbnails1"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a1',container: 'taboola-below-article-thumbnails1',placement: 'Below Article Thumbnails1',target_type: 'mix'
});</script><script>(function() {window.mc4wp = window.mc4wp || {listeners: [],forms: {on: function(evt, cb) {window.mc4wp.listeners.push(
{event   : evt,callback: cb
});}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-90377" method="post" data-id="90377" data-name="Signup Newletter" ><div class="mc4wp-form-fields"><style>.main-subscribe-form{padding:30px;max-width:720px;margin:30px auto;box-shadow:0px 5px 45px rgba(0,0,0,0.1);border-radius:5px;border-top:3px solid #cfd8dc}.main-subscribe-form [type=submit]{min-width:120px !important}</style><div class="main-subscribe-form" style="max-width: 660px; margin-left: auto; margin-right: auto;"><h3>Subscribe to The Kashmir Monitor</h3><p>Subscribe to our email newsletter for useful tips and valuable resources, sent out every Tuesday.</p><div class="input-group"><input type="email" name="email" placeholder="Your email address" class="form-control" required><span class="input-group-btn"><button type="submit" class="btn btn-primary"><i class="ti__send"></i></button></span></div><br><p><label><input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> I have read and agree to the <a href="https://www.thekashmirmonitor.net/privacy-policy" target="_blank" rel="noopener noreferrer">terms &amp; conditions</a></label></p></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1608305121" /><input type="hidden" name="_mc4wp_form_id" value="90377" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><iframe data-id="thekashmirmonitor.net_728x90_responsive_DFP" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" width="1" height="1"></iframe><script>(function () {var size='728x90|320x100',adunit = 'thekashmirmonitor.net_728x90_responsive_DFP',xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if (xmlhttp.readyState == 4 && xmlhttp.status == 200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).find(function(e) {return !e.hasAttribute("data-rendered")});if(e){var iframe = e.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();e.setAttribute('data-rendered', true)}}};xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script></div></p></div><footer class="entry-footer e-f text-center hidden-print guten-bun"><div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix"><ul data-wrapper="true" class="social-networks display-inline style-light-gray size-medium without-counter shape-circle show-all clearfix hidden-print sharing-buttons hover-style-lgray" data-url="https://www.thekashmirmonitor.net/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/" data-title="Amid strict health protocols, coaching centers reopen in Srinagar after eight months" data-source="https://www.thekashmirmonitor.net/" data-media="https://www.thekashmirmonitor.net/wp-content/uploads/2020/12/coaching.jpg"><li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="false" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="More" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>More</span></a></li></ul></div></footer></div></article><div id="comments" class="comments-area hidden-print single-block guten-bun active" data-post-id="121328"><div class="comment-toggle"><button class="btn btn-default btn-block" data-show="Leave a Comment" data-hide="Hide Comments"><i class="ti__comment"></i> <span>Leave a Comment</span></button></div><div class="comments-area-inner"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply<small><a rel="nofollow" id="cancel-comment-reply-link" href="/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"><iframe loading="lazy"
title="Comment Form"
src="about:blank"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=154949831&#038;postid=121328&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=12a5dbfd7daa5b0f650fde94582bbccfd819d32b#parent=https%3A%2F%2Fwww.thekashmirmonitor.net%2Famid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months%2F"></iframe><noscript><iframe
title="Comment Form"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=154949831&#038;postid=121328&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=12a5dbfd7daa5b0f650fde94582bbccfd819d32b#parent=https%3A%2F%2Fwww.thekashmirmonitor.net%2Famid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
></iframe></noscript><!--[if !IE]><!--><script>document.addEventListener('DOMContentLoaded', function () {var commentForms = document.getElementsByClassName('jetpack_remote_comment');for (var i = 0; i < commentForms.length; i++) {commentForms[i].allowTransparency = true;commentForms[i].scrolling = 'no';}});</script><!--<![endif]--></form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></main></div></div></div></div></div><div class="ad-space hidden-print before-footer-ads"><div class="container ad-space-wrap"><center><iframe data-id="thekashmirmonitor.net_1170x300_billboard_responsive_DFP" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" width="1" height="1"></iframe></center><script>(function () {var size='970x250|300x250',adunit = 'thekashmirmonitor.net_1170x300_billboard_responsive_DFP',xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if (xmlhttp.readyState == 4 && xmlhttp.status == 200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).find(function(e) {return !e.hasAttribute("data-rendered")});if(e){var iframe = e.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();e.setAttribute('data-rendered', true)}}};xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script></div></div><div id="instagram-feed" class="instagram-feed"><div id="wpmi-5fdcc9e18ccfc" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;kashmirmonitor&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;6&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;6&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&lt;span&gt;&lt;i class=\&quot;ti__instagram\&quot;&gt;&lt;\/i&gt;&lt;\/span&gt; kashmirmonitor&quot;,&quot;popular&quot;:false}" data-cached="true"><ul class="wpmi-list wpmi-layout-6"><li class="wpmi-item"><a href="//instagram.com/p/CI21FzwgMbm" target="_blank" title="Two youth missing from Srinagar’s Natipora area, frantic families appeal them to return
Irfan Ahmad Sofi, son of Nazir Ahmad Sofi and Bilal Manzoor Bhat, son of Manzoor Ahmad Bhat, both residents of Natipora Srinagar, as per their families, went missing on December 14 the day militants shot dead the PSO of People’s Democratic Party (PDP) leader Haji Parvaiz.
Read more on www.thekashmirmonitor.net
Photos: KM/@umar.ganie" class="thumb-o square"><div class="thumb-w"><div class="thumb-i" style="background-image:url(https://instagram.fsxr1-1.fna.fbcdn.net/v/t51.2885-15/e35/131388935_393936055179331_4526507690175620545_n.jpg?_nc_ht=instagram.fsxr1-1.fna.fbcdn.net&_nc_cat=107&_nc_ohc=CbGpG7saBLMAX8g87D6&tp=1&oh=d4d039cfd91a7e3ac696b0c945431a3f&oe=6005AC16);"></div></div><div class="wpmi-item-info"><span><i class="ti__favorite"></i> 178</span><span><i class="ti__comment-alt"></i> 1</span></div></a></li><li class="wpmi-item"><a href="//instagram.com/p/CI0eWI6AGL7" target="_blank" title="" class="thumb-o square"><div class="thumb-w"><div class="thumb-i" style="background-image:url(https://instagram.fsxr1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.280.720.720a/s640x640/131358770_397369268200992_1102845294513192402_n.jpg?_nc_ht=instagram.fsxr1-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=7L-Cn9Jiu04AX-pQjjk&tp=1&oh=f40dcef1e994142f74051f15f0cf6bc7&oe=5FDF12A6);"></div></div><div class="wpmi-item-info"><span><i class="ti__favorite"></i> 83</span><span><i class="ti__comment-alt"></i> 0</span></div></a></li><li class="wpmi-item"><a href="//instagram.com/p/CI0XMrVA2qv" target="_blank" title="J&amp;K Apni Party’s first convention: Biryani, blame, and a Bukhari-Mayor bonhomie
Photos: KM/ @umar.ganie" class="thumb-o square"><div class="thumb-w"><div class="thumb-i" style="background-image:url(https://instagram.fsxr1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/131888393_1582842085258501_6932046864127091185_n.jpg?_nc_ht=instagram.fsxr1-1.fna.fbcdn.net&_nc_cat=101&_nc_ohc=L58YYt1O_RAAX-HaZll&tp=1&oh=f9c6b629b48c0af2f89b6cb1ff3fa2be&oe=60073505);"></div></div><div class="wpmi-item-info"><span><i class="ti__favorite"></i> 189</span><span><i class="ti__comment-alt"></i> 6</span></div></a></li><li class="wpmi-item"><a href="//instagram.com/p/CIu0R3GAbGp" target="_blank" title="Boat carrying BJP activists capsizes in Dal Lake during poll rally on Sunday
Photos: KM/@umar.ganie" class="thumb-o square"><div class="thumb-w"><div class="thumb-i" style="background-image:url(https://instagram.fsxr1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/130936142_789061595302368_233918575383129485_n.jpg?_nc_ht=instagram.fsxr1-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=MZqerQVCgDoAX8OE8Rb&tp=1&oh=356acfb36156738511c995a0bff9ec5a&oe=6004D04C);"></div></div><div class="wpmi-item-info"><span><i class="ti__favorite"></i> 518</span><span><i class="ti__comment-alt"></i> 43</span></div></a></li><li class="wpmi-item"><a href="//instagram.com/p/CIrxlKFA1GA" target="_blank" title="A scintillating view of snowfall in Srinagar on Saturday morning
Photos: KM/@umar.ganie" class="thumb-o square"><div class="thumb-w"><div class="thumb-i" style="background-image:url(https://instagram.fsxr1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/131338895_684088102277209_5221813100246385140_n.jpg?_nc_ht=instagram.fsxr1-1.fna.fbcdn.net&_nc_cat=101&_nc_ohc=RibeRpEnHb8AX8cnpr2&tp=1&oh=d99c08ece2fe5dbf78369e6e7a49ed8d&oe=6005BC2E);"></div></div><div class="wpmi-item-info"><span><i class="ti__favorite"></i> 359</span><span><i class="ti__comment-alt"></i> 0</span></div></a></li><li class="wpmi-item"><a href="//instagram.com/p/CIp9jsYgIqg" target="_blank" title="Special Operation Group (SOG) of J&amp;K Police launched a search operation near the site where militants Friday morning attacked a CRPF Bunker with a grenade at Noorbagh in Srinagar . There was no damage reported in the grenade blast.
Photos: KM/@umar.ganie" class="thumb-o square"><div class="thumb-w"><div class="thumb-i" style="background-image:url(https://instagram.fsxr1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/129674110_1170685563327564_7913957029782014465_n.jpg?_nc_ht=instagram.fsxr1-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=1eLH_XfIwYcAX_jg4Co&tp=1&oh=9f1f48986ebbaf94705247c8e4653223&oe=6005F9A9);"></div></div><div class="wpmi-item-info"><span><i class="ti__favorite"></i> 281</span><span><i class="ti__comment-alt"></i> 1</span></div></a></li></ul><div class="wpmi-me"><a href="//instagram.com/kashmirmonitor/" target="_blank" rel="me"><span><i class="ti__instagram"></i></span> kashmirmonitor</a></div></div></div><footer id="colophon" class="site-footer s-f hidden-print layout-special style-light white-bg default-color" role="contentinfo"><div id="footer-widgets" class="outer footer-widgets f-w shadow-bottom"><div class="container"><div class="inner-container"><div class="row footer-wigets-row f-w-r m-b__30"><div id="footer-widget-1" class="footer-widget-col f-w-c col-md-2"><aside id="nav_menu-3" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>News</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="menu"><li id="menu-item-98730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98730 cat-menu cover"><a href="https://www.thekashmirmonitor.net/category/cover/"><span>Lead Stories</span></a></li><li id="menu-item-98731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98731 cat-menu news"><a href="https://www.thekashmirmonitor.net/category/news/"><span>News</span></a></li><li id="menu-item-98732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98732 cat-menu kashmir"><a href="https://www.thekashmirmonitor.net/category/kashmir/"><span>Kashmir</span></a></li><li id="menu-item-98733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98733 cat-menu business"><a href="https://www.thekashmirmonitor.net/category/business/"><span>Business</span></a></li><li id="menu-item-98734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98734 cat-menu india"><a href="https://www.thekashmirmonitor.net/category/india/"><span>India</span></a></li><li id="menu-item-98735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98735 cat-menu politics"><a href="https://www.thekashmirmonitor.net/category/politics/"><span>Politics</span></a></li><li id="menu-item-98736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98736 cat-menu world"><a href="https://www.thekashmirmonitor.net/category/world/"><span>World</span></a></li></ul></div></aside></div><div id="footer-widget-2" class="footer-widget-col f-w-c col-md-2"><aside id="nav_menu-4" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Lifestyle</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-98738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98738 cat-menu environment"><a href="https://www.thekashmirmonitor.net/category/environment/"><span>Environment</span></a></li><li id="menu-item-98737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98737 cat-menu education"><a href="https://www.thekashmirmonitor.net/category/education/"><span>Education</span></a></li><li id="menu-item-98739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98739 cat-menu health"><a href="https://www.thekashmirmonitor.net/category/health/"><span>Health</span></a></li><li id="menu-item-98740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98740 cat-menu tech-film"><a href="https://www.thekashmirmonitor.net/category/tech-film/"><span>Tech-Film</span></a></li></ul></div></aside></div><div id="footer-widget-3" class="footer-widget-col f-w-c col-md-2"><aside id="nav_menu-7" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Opinion</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-menu-footer-5-container"><ul id="menu-menu-footer-5" class="menu"><li id="menu-item-90661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90661"><a href="http://#"><span>Today’s Opinion</span></a></li><li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="http://#"><span>Op-Ed Columnists</span></a></li><li id="menu-item-90663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90663"><a href="http://#"><span>Editorials</span></a></li><li id="menu-item-90664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90664"><a href="http://#"><span>Op-Ed Contributors</span></a></li><li id="menu-item-90665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90665"><a href="http://#"><span>Letters</span></a></li><li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90666"><a href="http://#"><span>Sunday Review</span></a></li><li id="menu-item-90667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90667"><a href="http://#"><span>Video: Opinion</span></a></li></ul></div></aside></div><div id="footer-widget-4" class="footer-widget-col f-w-c col-md-2"><aside id="nav_menu-5" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Sports</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-90652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90652"><a href="https://www.thekashmirmonitor.net/tag/cricket/"><span>Cricket</span></a></li><li id="menu-item-90648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90648"><a href="http://#"><span>Soccer</span></a></li><li id="menu-item-90649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90649"><a href="http://#"><span>Baseball</span></a></li><li id="menu-item-90650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90650"><a href="http://#"><span>Basketball</span></a></li><li id="menu-item-90651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90651"><a href="http://#"><span>Hockey</span></a></li><li id="menu-item-90653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90653"><a href="http://#"><span>Tennis</span></a></li></ul></div></aside></div><div id="footer-widget-5" class="footer-widget-col f-w-c col-md-2"><aside id="nav_menu-6" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>More</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-menu-footer-4-container"><ul id="menu-menu-footer-4" class="menu"><li id="menu-item-98720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98720"><a href="https://www.thekashmirmonitor.net/submission/"><span>Submission</span></a></li><li id="menu-item-98725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98725"><a href="https://epaper.thekashmirmonitor.net/epaper"><span>Digital Editions</span></a></li><li id="menu-item-98719" class="mmnew menu-item menu-item-type-custom menu-item-object-custom menu-item-98719"><a href="https://epaper.thekashmirmonitor.net/epaper/category/3/tenders"><span>Tenders</span></a></li><li id="menu-item-98721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98721"><a href="https://www.thekashmirmonitor.net/rc.pdf"><span>Advertise in Print</span></a></li><li id="menu-item-98727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98727"><a href="https://www.thekashmirmonitor.net/category/archives/"><span>Archives</span></a></li><li id="menu-item-98726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98726"><a href="https://play.google.com/store/apps/details?id=com.thekashmirmonitor.androidapp&#038;hl=en_US"><span>Mobile Applications</span></a></li><li id="menu-item-102961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102961"><a href="https://webmail.thekashmirmonitor.net/"><span>Webmail Login</span></a></li></ul></div></aside></div><div id="footer-widget-6" class="footer-widget-col f-w-c col-md-2"><aside id="nav_menu-8" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>About</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1080"><a href="https://www.thekashmirmonitor.net/about/"><span>About us</span></a></li><li id="menu-item-94860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94860"><a href="https://pages.razorpay.com/kashmirmonitor"><span>Donate</span></a></li><li id="menu-item-1240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1240"><a href="https://www.thekashmirmonitor.net/privacy-policy/"><span>Privacy Policy</span></a></li><li id="menu-item-1083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a href="https://www.thekashmirmonitor.net/dmca/"><span>DMCA Notice</span></a></li><li id="menu-item-98729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98729"><a href="https://www.thekashmirmonitor.net/sitemap_index.xml"><span>Sitemap</span></a></li><li id="menu-item-27332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27332"><a href="https://status.thekashmirmonitor.net/?"><span>Uptime</span></a></li></ul></div></aside></div></div><div class="row footer-wigets-row f-w-r"><div id="footer-widget-7" class="footer-widget-col f-w-c col-md-4 col-md-offset-4"><aside id="wp_social_counter_widget-2" class="widget w widget_wpsc"><div class="wpsc-wrapper layout-3_col shape-circle style-black design-plain has-counter inline-flex" data-cached="true" data-args="{&quot;layout&quot;:&quot;3_col&quot;,&quot;design&quot;:&quot;plain&quot;,&quot;shape&quot;:&quot;circle&quot;,&quot;style&quot;:&quot;black&quot;,&quot;number_format&quot;:&quot;short&quot;,&quot;hide_count&quot;:0,&quot;inline&quot;:1,&quot;title&quot;:&quot;&quot;,&quot;desc&quot;:&quot;&quot;}"><ul class="wpsc-list"><li class="facebook"><div class="wpsc-service-w"><a href="//facebook.com/kashmirmonitor" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__facebook"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Facebook</span><span class="wpsc-service-count">980.2k</span><span class="wpsc-service-text">Fans</span></span></span></a></div></li><li class="twitter"><div class="wpsc-service-w"><a href="//twitter.com/Kashmir_Monitor" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__twitter"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Twitter</span><span class="wpsc-service-count">80.1k</span><span class="wpsc-service-text">Followers</span></span></span></a></div></li><li class="instagram"><div class="wpsc-service-w"><a href="//instagram.com/kashmirmonitor" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__instagram"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Instagram</span><span class="wpsc-service-count">54.6k</span><span class="wpsc-service-text">Followers</span></span></span></a></div></li></ul></div></aside><aside id="text-4" class="widget w widget_text"><div class="textwidget"><p style="text-align: center;"><i><b><img loading="lazy" class=" wp-image-101423 aligncenter jetpack-lazy-image" src="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/04/tk-box-2.png?resize=62%2C62&#038;ssl=1" alt width="62" height="62" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/04/tk-box-2.png?resize=62%2C62&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class=" wp-image-101423 aligncenter" src="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/04/tk-box-2.png?resize=62%2C62&#038;ssl=1" alt="" width="62" height="62" data-recalc-dims="1" srcset="https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/04/tk-box-2.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/04/tk-box-2.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/04/tk-box-2.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.thekashmirmonitor.net/wp-content/uploads/2020/04/tk-box-2.png?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 62px) 100vw, 62px" /></noscript>The Kashmir Monitor</b></i> is made with ❤️ in Kashmir.</p></div></aside></div></div></div></div></div><div id="footer-info" class="outer site-info f-i"><div class="container"><div class="inner-container"><div class="copyright text-center">©2020 The Kashmir Monitor</div></div></div></div></footer></div><div id="hidden-nav-wrapper" class="hidden-nav-wrapper h-nav-w" data-role="hidden-nav"><div id="hidden-nav-inner" class="hidden-nav-inner h-nav-in white-bg default-color b-bd"><div id="hidden-nav" class="hidden-nav h-nav"><div class="hidden-nav-header h-nav-h"><div class="site-branding-wrapper"><div class="site-branding image-logo has-mini-logo"><a href="https://www.thekashmirmonitor.net/" rel="home"><div class="site-title site-logo desktop-logo"><span>The Kashmir Monitor</span></div><div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div></a><div class="site-description">Live news, investigations, opinion, photos and video by the journalists of The Kashmir Monitor. Visit for the coverage of kashmir and international news, politics, business, technology, science, health, arts, sports and more.</div></div><div class="site-title-sub cat-links"><a href="https://www.thekashmirmonitor.net/category/latestnews/" title="View all posts in Latest News" class="bg-by-cat cat-tag latestnews">Latest News</a></div></div></div><div class="hidden-nav-body h-nav-b"> <ul id="hidden-menu" class="menu"><li id="menu-item-91695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-91695"><a href="https://www.thekashmirmonitor.net"><span>Home</span></a></li><li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91697 cat-menu latestnews"><a href="https://www.thekashmirmonitor.net/category/latestnews/"><span>Latest News</span></a></li><li id="menu-item-91698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91698 cat-menu cover"><a href="https://www.thekashmirmonitor.net/category/cover/"><span>Lead Stories</span></a></li><li id="menu-item-91699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91699 cat-menu news"><a href="https://www.thekashmirmonitor.net/category/news/"><span>News</span></a></li><li id="menu-item-91696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91696 cat-menu kashmir"><a href="https://www.thekashmirmonitor.net/category/kashmir/"><span>Kashmir</span></a></li><li id="menu-item-91700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91700 cat-menu politics"><a href="https://www.thekashmirmonitor.net/category/politics/"><span>Politics</span></a></li><li id="menu-item-91703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91703 cat-menu education"><a href="https://www.thekashmirmonitor.net/category/education/"><span>Education</span></a></li><li id="menu-item-91704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91704 cat-menu environment"><a href="https://www.thekashmirmonitor.net/category/environment/"><span>Environment</span></a></li><li id="menu-item-91705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91705 cat-menu health"><a href="https://www.thekashmirmonitor.net/category/health/"><span>Health</span></a></li><li id="menu-item-91707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91707 cat-menu sports"><a href="https://www.thekashmirmonitor.net/category/sports/"><span>Sports</span></a></li><li id="menu-item-114921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114921 cat-menu editorial"><a href="https://www.thekashmirmonitor.net/category/editorial/"><span>Editorial</span></a></li><li id="menu-item-91701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91701 cat-menu videos"><a href="https://www.thekashmirmonitor.net/category/videos/"><span>Videos</span></a></li><li id="menu-item-91708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91708"><a href="https://epaper.thekashmirmonitor.net"><span>Today&#8217;s Paper</span></a></li></ul></div></div></div><div class="hidden-nav-bg h-nav-bg"></div><a href="javascript:void(0)" title="Close" class="h-nav-toggle hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__close"></i></a></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span>👋 Hi! We use cookies🍪 on this website to help operate our site and for analytics and advertising purposes, By continuing to use our services, you are giving us your consent to use cookies. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">Accept</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div> </div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">Always Enabled</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p> </div> </div> </div> </div> </div></div> </div> </div> </div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><script>(function() {function maybePrefixUrlField() {if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {this.value = "http://" + this.value;
}}var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');if (urlFields) {for (var j=0; j < urlFields.length; j++) {urlFields[j].addEventListener('blur', maybePrefixUrlField);}}})();</script><script type="text/javascript">if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2
=== 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){var addEvent1 = function (obj, type, fn) {if (obj.addEventListener)
obj.addEventListener(type, fn, false);else if (obj.attachEvent)
obj.attachEvent('on' + type, function () {return fn.call(obj, window.event);});};addEvent1(window, 'load', function () {if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {highlight_adblocked_ads();}});function highlight_adblocked_ads() {try {var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
} catch (e) {return;}for (i = 0; i < ad_wrappers.length; i++) {ad_wrappers[i].className += ' quads-highlight-adblocked';ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');ad_wrappers[i].setAttribute('style', 'display:block !important');}}}(function() {//Adblocker Notice Script Starts Here
var curr_url = window.location.href;var red_ulr = localStorage.getItem('curr');var modal = document.getElementById("quads-myModal");var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2
=== 'undefined' ){if(quadsAllowedCookie!=quadsOptions.allow_cookies){quadssetCookie('quadsCookie', '', -1, '/');quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');}if(quadsOptions.allow_cookies == 2){if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){modal.style.display = "block";quadssetCookie('quadsCookie', '', -1, '/');}
if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){if(red_ulr==null || curr_url!=quadsOptions.page_redirect){window.location = quadsOptions.page_redirect;localStorage.setItem('curr',quadsOptions.page_redirect);}}}else{var adsCookie = quadsgetCookie('quadsCookie');if(adsCookie==false) {if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){modal.style.display = "block";}if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){window.location = quadsOptions.page_redirect;quadssetCookie('quadsCookie', true, 1, '/');}}else{modal.style.display = "none";}}}var span = document.getElementsByClassName("quads-cls-notice")[0];if(span){span.onclick = function() {modal.style.display = "none";document.cookie = "quads_prompt_close="+new Date();quadssetCookie('quadsCookie', 'true', 1, '/');}}window.onclick = function(event) {if (event.target == modal) {modal.style.display = "none";document.cookie = "quads_prompt_close="+new Date();quadssetCookie('quadsCookie', 'true', 1, '/');}}})();function quadsgetCookie(cname){var name = cname + '=';var ca = document.cookie.split(';');for (var i = 0; i < ca.length; i++) {var c = ca[i].trim();if (c.indexOf(name) === 0) {return c.substring(name.length, c.length);}}return false;}function quadssetCookie(cname, cvalue, exdays, path){var d = new Date();d.setTime(d.getTime() + (exdays*24*60*60*1000));var expires = "expires="+ d.toUTCString();document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";}//Adblocker Notice Script Ends Here
</script><div style="display:none"><div class="grofile-hash-map-4e528de55f56c2d6bdaa918b431b1478"></div></div><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/p/jetpack/9.2.1/_inc/build/photon/photon.min-3153cab1f8af7242dd6253952637af8c.js' id='jetpack-photon-js' defer></script><script type='text/javascript' id='wp-postviews-cache-js-extra'>
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.thekashmirmonitor.net\/wp-admin\/admin-ajax.php","post_id":"121328"};
</script><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/wp-content/plugins/wp-postviews/postviews-cache-c7e4a9efc0926f3ebe2909ce14df17ce.js' id='wp-postviews-cache-js' defer></script><script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script><script type='text/javascript' id='rocket-delay-js-js-after'>(function() {"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();}());</script><script type='text/javascript' id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-content\/plugins\/wp-postviews\/postviews-cache.js|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.thekashmirmonitor.net","onHoverDelay":"100","rateThrottle":"3"};
</script><script type='text/javascript' id='rocket-preload-links-js-after'>(function() {"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();}());</script><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/js/gprofiles-3ede88c7086bab32a7f0956064874d0b.js' id='grofiles-cards-js' defer></script><script type='text/javascript' id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/p/jetpack/9.2.1/modules/wpgroho-ec264fb46ea1ea9e103af03716723a4f.js' id='wpgroho-js' defer></script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js' defer></script><script type='text/javascript' id='jetpack-lazy-images-js-after'>jQuery( document.body ).on( 'jetpack-lazy-loaded-image', function(){jQuery('[data-lazy-src="1"]')
.removeAttr('data-lazy-src')
.attr( 'data-lazy-loaded', 'true' );jQuery(window).trigger('resize');} );</script><script type='text/javascript' id='wp-post-blocks-js-extra'>
var wp_post_blocks_vars = {"ajaxurl":"https:\/\/www.thekashmirmonitor.net\/?wp_pbs_ajaxify=1","a_value":"10"};
</script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/plugins/wp-post-blocks/js/script.min.js?ver=11012015' id='wp-post-blocks-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/c/5.6/wp-includes/js/hoverIntent.min-0b3b517510f0c4433bc3ffe9cf6e71f5.js' id='hoverIntent-js' defer></script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.2' id='flexslider-js' defer></script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/themes/newsbeat/js/jquery.fitvids.min.js?ver=20190710' id='fitvids-js' defer></script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/themes/newsbeat/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js' defer></script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/themes/newsbeat/js/raf.min.js?ver=1.0' id='raf-js' defer></script><script type='text/javascript' id='newsbeat-theme-js-extra'>
var wpthmsNewsbeat = {"version":"1.1.9","template":"","id":"121328","ajaxurl":"https:\/\/www.thekashmirmonitor.net\/amid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months\/?wpthms__ajaxify=1","debug":"","gallery_nonce":"e6c4175156","modal_gallery":"1","msg_connect":"Something went wrong, please try refreshing again","sticky_nav":"smart","sticky_nav_h":"60","sticky_share":"1","sticky_share_nav_h":"60","sticky_sidebar":"1","sticky_col":"1","sticky_meta":"1","dropdown_trigger":"default","dropdown_delay":"100","content_collapsed":"1","content_collapsed_text":"Continue Reading...","last_indicator":"1","last_indicator_html":"<span class=\"ec-end-indicator primary-bg\"><\/span>","menu_indicator":"<i class=\"ti__angle-down\"><\/i>","gallery":{"view_list":{"wrapper":"<div class=\"nbag-list-view\" data-nbag=\"list_view\"><div class=\"nbag-navbar nbag-navbar-top secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><div class=\"nbag-list-gallery light-gray-bg\">{{images}}<\/div><div class=\"nbag-navbar nbag-navbar-bottom secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div>","loop":"<div class=\"nbag-list-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div>"},"view_slideshow":{"wrapper":"<div class=\"agm-nav\"><div class=\"agm-heading hidden-xs hidden-sm\"><i class=\"ti__gallery\"><\/i> <strong>{{post_title}}<\/strong><\/div><div class=\"agm-menu\"><ul><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-all\"><i class=\"ti__thumbs\"><\/i> All<\/a><\/li><li><span class=\"agm-nav-item agm-current\"><strong class=\"current-slide\">{{slide_current}}<\/strong> <em>of<\/em> <strong class=\"total\">{{slide_count}}<\/strong><\/span><\/li><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-close\" data-action=\"close-modal\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div><div class=\"agm-content\"><div class=\"agm-main\"><div class=\"agm-slider\" data-role=\"gallery-slider\"><div class=\"flexslider m-flexslider slider\" data-settings=\"{&quot;animation&quot;:&quot;slide&quot;,&quot;animationLoop&quot;:true,&quot;slideshow&quot;:false,&quot;controlNav&quot;:true,&quot;prevText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-left\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-right\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;}\"><ul class=\"slides\">{{slides}}<\/ul><\/div><\/div><div class=\"agm-thumbs\" data-role=\"gallery-thumbs\">{{thumbs}}<\/div><\/div><\/div>","loop_slide":"<li><div class=\"flex-slide\"><div class=\"nbag-slide-image\"><div class=\"nbag-slide-content\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div><\/div><\/div><\/li>","loop_thumb":"<div class=\"thumb\"><a href=\"javascript:void(0)\" class=\"thumb-o square\" title=\"{{excerpt}}\"><div class=\"thumb-w\" style=\"background-image:url({{image}});\"><\/div><\/a><\/div>"}}};
</script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/themes/newsbeat/js/custom.min.js?ver=20191010' id='newsbeat-theme-js' defer></script><script type='text/javascript' id='wpthms-newsbeat-reading-indicator-js-extra'>
var wpthmsNewsbeat_readingIndicator = {"breakpoint":"600"};
</script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/plugins/wpthms-newsbeat-addon-reading-indicator/js/reading-indicator.min.js?ver=20191001' id='wpthms-newsbeat-reading-indicator-js' defer></script><script type='text/javascript' id='newsbeat-priority-nav-js-extra'>
var priority_nav_config = {"extra_pad":""};
</script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/themes/newsbeat/js/priority-navigation.min.js?ver=1.0.1' id='newsbeat-priority-nav-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/c/5.6/wp-includes/js/comment-reply.min-d7e8183ec23a08324e1ac47ef8436ded.js' id='comment-reply-js' defer></script><script type='text/javascript' id='wpthms-newsbeat-bricks-animation-js-extra'>
var wpthmsNewsbeat_postBricksAnimation = {"is_vc_edit_mode":"","fx_bricks":"1","fx_blocks":"1","fx_slider":"1","fx_static":"1"};
</script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/plugins/wpthms-newsbeat-addon-animations-effects/js/post-bricks-animation.min.js?ver=1.0' id='wpthms-newsbeat-bricks-animation-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/c/5.6/wp-includes/js/wp-embed.min-f62a95bea9fd44e1195a8c74165b4524.js' id='wp-embed-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/sdks/OneSignalSDK-0e3eaa0b6486730ba07943e49932e735.js' async='async' id='remote_sdk-js'></script><script data-minify="1" async="async" type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-874755e50cc0130f71f7c231777bcefc.js' id='akismet-form-js'></script><script type='text/javascript' id='wp-social-counter-js-extra'>
var wpSocialCounterVars = {"nonce":"0027d35315","nonce_update":"74cdcc89ba","ajaxurl":"https:\/\/www.thekashmirmonitor.net\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/plugins/wp-social-counter/js/script.min.js?ver=1.0' id='wp-social-counter-js' defer></script><script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js' defer></script><script type="text/html" data-role="html" class="html-template" data-id="modal-search" data-init="false"><div class="search-form-wrapper" role="search"><form method="get" class="search-form" action="https://www.thekashmirmonitor.net/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field form-control" placeholder="Text to search..." value="" name="s" title="Search for:" /></label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button></form></div></script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><iframe data-id="thekashmirmonitor.net_970x90_anchor_responsive_DFP" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" width="1" height="1"></iframe><script>(function () {var size='970x90|320x100',adunit = 'thekashmirmonitor.net_970x90_anchor_responsive_DFP',xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if (xmlhttp.readyState == 4 && xmlhttp.status == 200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).find(function(e) {return !e.hasAttribute("data-rendered")});if(e){var iframe = e.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();e.setAttribute('data-rendered', true)}}};xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script><!--[if IE]><script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;}</script><![endif]--><script type="text/javascript">(function () {var comm_par_el = document.getElementById( 'comment_parent' ),comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',frame = document.getElementById( 'jetpack_remote_comment' ),tellFrameNewParent;tellFrameNewParent = function () {if ( comm_par ) {frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=154949831&postid=121328&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=12a5dbfd7daa5b0f650fde94582bbccfd819d32b#parent=https%3A%2F%2Fwww.thekashmirmonitor.net%2Famid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=154949831&postid=121328&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=12a5dbfd7daa5b0f650fde94582bbccfd819d32b#parent=https%3A%2F%2Fwww.thekashmirmonitor.net%2Famid-strict-health-protocols-coaching-centers-reopen-in-srinagar-after-eight-months%2F";
}};if ( 'undefined' !== typeof addComment ) {addComment._Jetpack_moveForm = addComment.moveForm;addComment.moveForm = function ( commId, parentId, respondId, postId ) {var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),cancelClick, cancel;if ( false === returnValue ) {cancel = document.getElementById( 'cancel-comment-reply-link' );cancelClick = cancel.onclick;cancel.onclick = function () {var cancelReturn = cancelClick.call( this );if ( false !== cancelReturn ) {return cancelReturn;}if ( ! comm_par ) {return cancelReturn;}comm_par = 0;tellFrameNewParent();return cancelReturn;};}if ( comm_par == parentId ) {return returnValue;}comm_par = parentId;tellFrameNewParent();return returnValue;};}// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {var iframe_url = "https:\/\/jetpack.wordpress.com";if ( window.postMessage ) {if ( document.addEventListener ) {window.addEventListener( 'message', function ( event ) {var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {return;}jQuery( frame ).height( event.data );});} else if ( document.attachEvent ) {window.attachEvent( 'message', function ( event ) {var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {return;}jQuery( frame ).height( event.data );});}}})
})();</script><script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script><script type='text/javascript'>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'154949831',post:'121328',tz:'5.5',srv:'www.thekashmirmonitor.net'} ]);_stq.push([ 'clickTrackerInit', '154949831', '121328' ]);</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.thekashmirmonitor.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.thekashmirmonitor.net/wp-content/cache/min/1/dc05c4e0f5550adf0a1a8429408ffa30.css" media="all" data-minify="1" /><link rel='stylesheet' id='tt-easy-google-fonts-css' href='https://fonts.googleapis.com/css?family=Cardo%3Aregular%7CIM+Fell+Double+Pica%3Aregular&#038;subset=latin%2Call&#038;ver=5.6&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='newsbeat-dark-mode-css' href='https://www.thekashmirmonitor.net/wp-content/plugins/wpthms-newsbeat-addon-dark-mode//css/dark-mode.css?ver=20201130' type='text/css' media='(prefers-color-scheme: dark)' /><link href="https://fonts.googleapis.com/css2?family=Fredoka+One&#038;display=swap" rel="stylesheet"></noscript><script type="text/javascript">(function(){window['__CF$cv$params']={r:'603a06b02a0c2982',m:'e984615f7565241bb7dffd7a734c03749a29b1c7-1608306487-1800-Af9ruz0NIV0McMKacTbDqAt7ucAclTS03D0MCaXsw9yTvoQfSa4qlrUBi6cUoDYFEdYhBgO9uH9KfkQ04zfNjON1rXFmNGFtqgIiEJbbT6Yx90D+5k/Ea156Q0dt+tHFE33d0C8+IrOSxMv3JWDB8Sp4zBDJL4acwmVR7x1nBCyJL1XWq7rc0MX4a3F9JqxSG5DdpgvXVGeHrF1g9FJFGtj+i9VP1Nagh3KgcgUN2uVl',s:[0xea4fd28294,0xa608685075],}})();</script></body></html>
<!-- Cached for great performance - Debug: cached@1608305121 -->