<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><link data-optimized="2" rel="stylesheet" href="https://www.thekashmirmonitor.net/wp-content/litespeed/css/b7463de117065461cfc40e2977417678.css?ver=bb4a5" /><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.thekashmirmonitor.net/xmlrpc.php" /><meta name="theme-color" content="#000000"><meta name="msapplication-navbutton-color" content="#000000"><meta name="apple-mobile-web-app-status-bar-style" content="#000000"> <script type="litespeed/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script> <script type="litespeed/javascript">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</script> <title>Ring vaccination may not be effective against monkeypox: Study - The Kashmir Monitor</title><meta name="description" content="New Delhi, Aug 7 :&nbsp;Even as the health experts from around the globe have been stressing on the need to implement ring vaccination among the people at"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Ring vaccination may not be effective against monkeypox: Study - The Kashmir Monitor" /><meta property="og:description" content="New Delhi, Aug 7 :&nbsp;Even as the health experts from around the globe have been stressing on the need to implement ring vaccination among the people at" /><meta property="og:url" content="https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/" /><meta property="og:site_name" content="The Kashmir Monitor" /><meta property="article:section" content="Health" /><meta property="og:updated_time" content="2022-08-07T17:16:40+05:30" /><meta property="og:image" content="https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771.jpg" /><meta property="og:image:secure_url" content="https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771.jpg" /><meta property="og:image:width" content="1256" /><meta property="og:image:height" content="835" /><meta property="og:image:alt" content="monkeypox" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-08-07T17:11:15+05:30" /><meta property="article:modified_time" content="2022-08-07T17:16:40+05:30" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ring vaccination may not be effective against monkeypox: Study - The Kashmir Monitor" /><meta name="twitter:description" content="New Delhi, Aug 7 :&nbsp;Even as the health experts from around the globe have been stressing on the need to implement ring vaccination among the people at" /><meta name="twitter:image" content="https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Agencies" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thekashmirmonitor.net/#organization","name":"The Kashmir Monitor","url":"https://www.thekashmirmonitor.net"},{"@type":"WebSite","@id":"https://www.thekashmirmonitor.net/#website","url":"https://www.thekashmirmonitor.net","name":"The Kashmir Monitor","publisher":{"@id":"https://www.thekashmirmonitor.net/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771.jpg","url":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771.jpg","width":"1256","height":"835","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.thekashmirmonitor.net","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/","name":"Ring vaccination may not be effective against monkeypox: Study"}}]},{"@type":"WebPage","@id":"https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/#webpage","url":"https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/","name":"Ring vaccination may not be effective against monkeypox: Study - The Kashmir Monitor","datePublished":"2022-08-07T17:11:15+05:30","dateModified":"2022-08-07T17:16:40+05:30","isPartOf":{"@id":"https://www.thekashmirmonitor.net/#website"},"primaryImageOfPage":{"@id":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/#breadcrumb"}},{"@type":"Person","@id":"https://www.thekashmirmonitor.net/author/agencies/","name":"Agencies","url":"https://www.thekashmirmonitor.net/author/agencies/","image":{"@type":"ImageObject","@id":"https://www.thekashmirmonitor.net/wp-content/litespeed/avatar/5f124bc519a56c750f53798cd0f6b2bf.jpg?ver=1659528193","url":"https://www.thekashmirmonitor.net/wp-content/litespeed/avatar/5f124bc519a56c750f53798cd0f6b2bf.jpg?ver=1659528193","caption":"Agencies","inLanguage":"en-US"},"worksFor":{"@id":"https://www.thekashmirmonitor.net/#organization"}},{"@type":"NewsArticle","headline":"Ring vaccination may not be effective against monkeypox: Study - The Kashmir Monitor","keywords":"monkeypox","datePublished":"2022-08-07T17:11:15+05:30","dateModified":"2022-08-07T17:16:40+05:30","author":{"@id":"https://www.thekashmirmonitor.net/author/agencies/"},"publisher":{"@id":"https://www.thekashmirmonitor.net/#organization"},"description":"New Delhi, Aug 7 :&nbsp;Even as the health experts from around the globe have been stressing on the need to implement ring vaccination among the people at","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.thekashmirmonitor.net/#organization"},"name":"Ring vaccination may not be effective against monkeypox: Study - The Kashmir Monitor","@id":"https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/#richSnippet","isPartOf":{"@id":"https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/#webpage"},"image":{"@id":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/#webpage"}}]}</script> <link rel="amphtml" href="https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/amp/" /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Feed" href="https://www.thekashmirmonitor.net/feed/" /><link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Comments Feed" href="https://www.thekashmirmonitor.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Stories Feed" href="https://www.thekashmirmonitor.net/web-stories/feed/"> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.thekashmirmonitor.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thekashmirmonitor.net/wp-json/wp/v2/posts/167795" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thekashmirmonitor.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thekashmirmonitor.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://wp.me/pau9wP-HEn' /><link rel="alternate" type="application/json+oembed" href="https://www.thekashmirmonitor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thekashmirmonitor.net%2Fring-vaccination-may-not-be-effective-against-monkeypox-study%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.thekashmirmonitor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thekashmirmonitor.net%2Fring-vaccination-may-not-be-effective-against-monkeypox-study%2F&#038;format=xml" /><link rel="preconnect" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://api.vuukle.com/"><link rel="preconnect" href="https://api.vuukle.com/"><meta name="onesignal" content="wordpress-plugin"/> <script type="litespeed/javascript">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';OneSignal.SERVICE_WORKER_PARAM={scope:'/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/'};OneSignal.setDefaultNotificationUrl("https://www.thekashmirmonitor.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f9730c7e-17d9-47dc-8c0a-739e812b8def';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="";oneSignal_options.path="https://www.thekashmirmonitor.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.safari_web_id="web.onesignal.auto.47a2f439-afd3-4bb7-8cdd-92cc4f5ee46c";oneSignal_options.promptOptions={};oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.showCredit=!0;OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="litespeed/javascript">document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <link rel="icon" href="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-180x180.jpg" /><meta name="msapplication-TileImage" content="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-270x270.jpg" />
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="litespeed/javascript" data-src="https://adomega-cdn-asia.s3.ap-south-1.amazonaws.com/KashmirMonitor/KashmirMonitor_D_S.js"></script> <script data-ad-client="ca-pub-6629262406831761" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3032011356834513" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script> <script type="litespeed/javascript" data-src="https://arc.io/widget.min.js#Db6usgRS"></script> </head><body class="post-template-default single single-post postid-167795 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><div class='ads_code'><script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6629262406831761"
data-ad-slot="4713268800"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_top_date">
Sunday, August 7th 2022</div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://epaper.thekashmirmonitor.net">Today's Paper</a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://www.thekashmirmonitor.net/" style="padding: 0 0 0 0;">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjQwIiBoZWlnaHQ9IjMyMSIgdmlld0JveD0iMCAwIDEyNDAgMzIxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1240" height="321" class='jeg_logo_img' data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2022/04/image-1.png 2x" alt="The Kashmir Monitor"data-light-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg" data-light-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2022/04/image-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">			</a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://pages.razorpay.com/kashmirmonitor">₹ Contribute</a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.thekashmirmonitor.net/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-142155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142155 bgnav jeg_megamenu category_1 ajaxload" data-number="5"  data-category="192"  data-tags=""  data-item-row="5" ><a href="https://www.thekashmirmonitor.net/latestnews/">Latest<span class="menu-item-badge jeg-badge-inline"style="background-color: #ba1f1f; color: #fff">Live</span></a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li id="menu-item-142156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142156 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/news/">News</a></li><li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122700 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/kashmir/">Kashmir</a></li><li id="menu-item-140246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140246 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/india/">India</a></li><li id="menu-item-119273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119273 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/world/">World</a></li><li id="menu-item-126576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126576 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/politics/">Politics</a></li><li id="menu-item-116555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116555 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/editorial/">Editorial</a></li><li id="menu-item-119271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119271 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/">Business</a></li><li id="menu-item-116291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116291 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/sports/">Sports</a></li><li id="menu-item-142158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142158 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/education/">Education</a></li><li id="menu-item-123054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123054 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/health/">Health</a></li><li id="menu-item-137517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137517 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/tech-film/">Tech-Film</a></li><li id="menu-item-140233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140233 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/auto/">Auto</a></li><li id="menu-item-140234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140234 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/cryptocurrency/">Crypto</a></li><li id="menu-item-140235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140235 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/travel/">Travel</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title">
<a href="https://www.thekashmirmonitor.net/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjQwIiBoZWlnaHQ9IjMyMSIgdmlld0JveD0iMCAwIDEyNDAgMzIxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1240" height="321" class='jeg_logo_img' data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2022/04/image-1.png 2x" alt="The Kashmir Monitor"data-light-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg" data-light-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2022/04/image-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a></div></div><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-142155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142155 bgnav jeg_megamenu category_1 ajaxload" data-number="5"  data-category="192"  data-tags=""  data-item-row="5" ><a href="https://www.thekashmirmonitor.net/latestnews/">Latest<span class="menu-item-badge jeg-badge-inline"style="background-color: #ba1f1f; color: #fff">Live</span></a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li id="menu-item-142156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142156 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/news/">News</a></li><li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122700 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/kashmir/">Kashmir</a></li><li id="menu-item-140246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140246 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/india/">India</a></li><li id="menu-item-119273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119273 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/world/">World</a></li><li id="menu-item-126576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126576 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/politics/">Politics</a></li><li id="menu-item-116555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116555 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/editorial/">Editorial</a></li><li id="menu-item-119271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119271 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/">Business</a></li><li id="menu-item-116291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116291 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/sports/">Sports</a></li><li id="menu-item-142158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142158 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/education/">Education</a></li><li id="menu-item-123054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123054 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/health/">Health</a></li><li id="menu-item-137517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137517 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/tech-film/">Tech-Film</a></li><li id="menu-item-140233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140233 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/auto/">Auto</a></li><li id="menu-item-140234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140234 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/cryptocurrency/">Crypto</a></li><li id="menu-item-140235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140235 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/travel/">Travel</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://www.thekashmirmonitor.net/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjQwIiBoZWlnaHQ9IjMyMSIgdmlld0JveD0iMCAwIDEyNDAgMzIxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1240" height="321" class='jeg_logo_img' data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2022/04/image-1.png 2x" alt="The Kashmir Monitor"data-light-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg" data-light-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/05/16112792_1308546372540072_8983458831370196046_o.jpg 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2022/04/image-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.thekashmirmonitor.net/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://www.thekashmirmonitor.net">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.thekashmirmonitor.net/health/">Health</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Ring vaccination may not be effective against monkeypox: Study</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt="Agencies" data-src="https://www.thekashmirmonitor.net/wp-content/litespeed/avatar/58f10e5833becc1dbfffc96e032a9d84.jpg?ver=1659528193" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://www.thekashmirmonitor.net/wp-content/litespeed/avatar/a9e04a44d41a680a2dac3217620e6a30.jpg?ver=1659528193 2x" data-lazy-src="https://www.thekashmirmonitor.net/wp-content/litespeed/avatar/58f10e5833becc1dbfffc96e032a9d84.jpg?ver=1659528193&amp;is-pending-load=1" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Agencies' src='https://www.thekashmirmonitor.net/wp-content/litespeed/avatar/58f10e5833becc1dbfffc96e032a9d84.jpg?ver=1659528193' srcset='https://www.thekashmirmonitor.net/wp-content/litespeed/avatar/a9e04a44d41a680a2dac3217620e6a30.jpg?ver=1659528193 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /></noscript>					<span class="meta_text">by</span>
<a href="https://www.thekashmirmonitor.net/author/agencies/">Agencies</a></div><div class="jeg_meta_date">
<a href="https://www.thekashmirmonitor.net/ring-vaccination-may-not-be-effective-against-monkeypox-study/">Aug. 07, 2022 Updated 5:11 pm. IST</a></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2"><div class="zoom-dropdown"><div class="zoom-icon">
<span class="zoom-icon-small">A</span>
<span class="zoom-icon-big">A</span></div><div class="zoom-item-wrapper"><div class="zoom-item">
<button class="zoom-out"><span>A</span></button>
<button class="zoom-in"><span>A</span></button><div class="zoom-bar-container"><div class="zoom-bar"></div></div>
<button class="zoom-reset"><span>Reset</span></button></div></div></div></div></div></div></div></div><div  class="jeg_featured featured_image "><a href="https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771.jpg"><div class="thumbnail-container" style="padding-bottom:71.491%"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTQwIiBoZWlnaHQ9IjgxNSIgdmlld0JveD0iMCAwIDExNDAgODE1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1140" height="815" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771-1140x815.jpg" class="attachment-jnews-1140x815 size-jnews-1140x815 wp-post-image jetpack-lazy-image" alt="2022 5largeimg 773335771" data-lazy-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771-1140x815.jpg 1140w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771-350x250.jpg 350w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" data-lazy-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/05/2022_5largeimg_773335771-1140x815.jpg?is-pending-load=1" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Ring vaccination may not be effective against monkeypox: Study 1"></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><div class="vuukle-powerbar powerbarBoxDiv" style="min-height: 50px;" data-styles=""></div><p><strong>New Delhi, Aug 7 </strong>:&nbsp;Even as the health experts from around the globe have been stressing on the need to implement ring vaccination among the people at risk with monkeypox, a new study, not peer-reviewed yet, has claimed that the strategy may not be completely effective in curbing the current outbreak.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><center><script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-6629262406831761"
data-ad-slot="5336608732"></ins> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({})</script></center></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p>Ring vaccination, which has been used successfully to contain smallpox and Ebola outbreaks, means to vaccinate a &#8220;ring&#8221; of people around the infected rather than vaccinating an entire population, ideally within four days of exposure.</p><p>The study led by a team, including from Universite Paris Cite in France, showed that ring vaccination may not completely protect against infections.</p><p>The findings were based on a third-generation smallpox vaccine recommended in France for individuals who had a high-risk contact with a PCR-confirmed Monkeypox patient.</p><p>The study aimed to describe the outcomes of high-risk contacts receiving third-generation smallpox vaccine as an early post-exposure ring vaccination (EPRV) especially tolerance and potential breakthrough infections after the first dose.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><center><script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-6629262406831761"
data-ad-slot="8609300026"></ins> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({})</script></center></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p>The team performed an observational analysis of all consecutive individuals vaccinated with the IMVANEX smallpox vaccine after a high-risk contact.</p><p>It was defined as close skin-to-skin or mucosal contact and/or indirect contact on textile or surface and/or droplets exposure defined by a contact at less than 2 meters during at least 3 hours with a PCR-confirmed Monkeypox patient.</p><p>Between May 27 and July 13, 276 individuals received one dose of IMVANEX with a median delay of 11 days after exposure with a confirmed Monkeypox patient.</p><p>Mode of exposure was droplets for 240 patients (91 per cent), indirect contact for 189 (71 per cent) and unprotected sexual intercourse for 146 (54 per cent).</p><p>Most of the patients were men (91 per cent) and men who have sex with men (88 per cent).</p><p>The vaccine was well tolerated with no severe adverse event.</p><p>Among the 276 vaccinated individuals, 12 (4 per cent) had a confirmed Monkeypox breakthrough infection with no severe infection.</p><p>Ten out of 12 patients developed a Monkeypox infection in the five days following vaccination and two had a breakthrough infection at 22 and 25 days.</p><p>&#8220;EPRV with a third-generation smallpox vaccine was well tolerated and effective against Monkeypox but did not completely prevent breakthrough infections,&#8221; the researchers wrote in the paper posted online.</p><div id="sharing"></div><div id="respond" style="background: transparent;padding:0;margin:0"></div><div id="vuukle-comments" class="commentBoxDiv"></div></div></div><div class='jeg_push_notification single_post'></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><hr></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_code'><div id="M316921ScriptRootC1288645"></div> <script type="litespeed/javascript" data-src="https://jsc.mgid.com/t/h/thekashmirmonitor.net.1288645.js"></script> </div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-167795 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_6 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_primary clearfix"><div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><a href="https://www.thekashmirmonitor.net"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxNTAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/01/five-300x106.png" alt="Logo" height="75" width="150" data-lazy-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/01/five-300x106.png?is-pending-load=1" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/01/five-300x106.png" alt="Logo" height="75" width="150" /></noscript></a><hr></div></div></div></div></div><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer_tiktok_wrapper jeg_container"></div><div class="jeg_footer_bottom"><div class="container"><div class="footer_right"><div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Kashmir_Monitor" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCSsvgHSJixaPVduu3-xmDOw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_whatsapp"><i class="fa fa-whatsapp"></i> </a></div></div><p class="copyright"> <a href="https://www.thekashmirmonitor.net" title="The Kashmir Monitor">© 2022 The Kashmir Monitor</a> - The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of KM&trade;</p></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.thekashmirmonitor.net/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-91695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-91695"><a href="https://www.thekashmirmonitor.net">Home Page</a></li><li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91697"><a href="https://www.thekashmirmonitor.net/latestnews/">Latest News</a></li><li id="menu-item-91698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91698"><a href="https://www.thekashmirmonitor.net/cover/">Lead Stories</a></li><li id="menu-item-91699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91699"><a href="https://www.thekashmirmonitor.net/news/">News</a></li><li id="menu-item-91696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91696"><a href="https://www.thekashmirmonitor.net/kashmir/">Kashmir</a></li><li id="menu-item-124259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124259"><a href="https://www.thekashmirmonitor.net/india/">India</a></li><li id="menu-item-124255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124255"><a href="https://www.thekashmirmonitor.net/world/">World</a></li><li id="menu-item-91700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91700"><a href="https://www.thekashmirmonitor.net/politics/">Politics</a></li><li id="menu-item-91703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91703"><a href="https://www.thekashmirmonitor.net/education/">Education</a></li><li id="menu-item-124256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124256"><a href="https://www.thekashmirmonitor.net/business/">Business</a></li><li id="menu-item-91704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91704"><a href="https://www.thekashmirmonitor.net/environment/">Environment</a></li><li id="menu-item-91705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91705"><a href="https://www.thekashmirmonitor.net/health/">Health</a></li><li id="menu-item-91707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91707"><a href="https://www.thekashmirmonitor.net/sports/">Sports</a></li><li id="menu-item-114921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114921"><a href="https://www.thekashmirmonitor.net/editorial/">Editors&#8217; Picks</a></li><li id="menu-item-91701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91701"><a href="https://www.thekashmirmonitor.net/videos/">Videos</a></li><li id="menu-item-124257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124257"><a href="https://www.thekashmirmonitor.net/lifestyle-news/">Lifestyle</a></li><li id="menu-item-124258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124258"><a href="https://www.thekashmirmonitor.net/tech-film/">Tech-Film</a></li><li id="menu-item-142306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142306"><a href="https://epaper.thekashmirmonitor.net">Today&#8217;s Paper</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Kashmir_Monitor" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCSsvgHSJixaPVduu3-xmDOw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_whatsapp"><i class="fa fa-whatsapp"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="https://www.thekashmirmonitor.net" title="The Kashmir Monitor">© 2022 The Kashmir Monitor</a> - The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of KM&trade;</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey="6LdGSusUAAAAAOulqQ-y2dRim5b2uJuU7eYJPcov"></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="3a29c4b25f">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey="6LdGSusUAAAAAOulqQ-y2dRim5b2uJuU7eYJPcov"></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="3a29c4b25f">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="litespeed/javascript">var jfla=[]</script> <script data-cfasync="false">var VUUKLE_CONFIG = {
            apiKey: "b1e9b4de-dc94-461c-b12b-89c7da44452b",
            articleId: "167795",
            title: 'Ring vaccination may not be effective against monkeypox: Study',
            tags: "",
            author: "Agencies",
			            wordpressSync: true,
            eventHandler: function (e) {
                if (e.eventType === 'wpSync') {
                    function loadXMLDoc() {
                        var xmlHttp = new XMLHttpRequest(),
                            url = 'https://www.thekashmirmonitor.net/wp-admin/admin-ajax.php',
                            cache = false,
                            formData = new FormData();
                        formData.append("action", "saveCommentToDb");
                        formData.append("comment_ID", e.comment_ID);
                        formData.append("comment_post_ID", e.comment_post_ID);
                        formData.append("comment_author", e.comment_author);
                        formData.append("comment_author_email", e.email);
                        formData.append("comment_author_url", e.comment_author_url);
                        formData.append("comment_content", e.comment_content);
                        formData.append("comment_type", e.comment_type);
                        formData.append("comment_parent_ID", e.comment_parent);
                        formData.append("user_id", e.user);
                        formData.append("comment_author_IP", e.comment_author_IP);
                        formData.append("comment_agent", e.comment_agent);
                        formData.append("comment_approved", e.comment_approved);
                        formData.append("comment_date", e.comment_date);
                        formData.append("comment_date_gmt", e.comment_date_gmt);
                        formData.append("comment_karma", e.comment_karma);
                        formData.append("_wpnonce", "a2bbd8cfeb");
                        xmlHttp.open("POST", url, cache);
                        xmlHttp.send(formData);
                    }

                    loadXMLDoc();
                }
            },
			        };
        (function () {
            var d = document,
                s = d.createElement('script');
            s.async = true;
            s.src = 'https://cdn.vuukle.com/platform.js';
            s.setAttribute('data-cfasync', 'false');
            (d.head || d.body).appendChild(s);
        })();</script> <div style="display:none"><div class="grofile-hash-map-6def92faca872eeb8eca20475424d3a2"></div></div><div class="jeg_read_progress_wrapper"></div> <script type="litespeed/javascript">window.jnewsgrecaptcha=function(){Array.from(document.getElementsByClassName('g-recaptcha')).forEach(function(value){grecaptcha.render(value,value.dataset.sitekey)})}</script> <script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=jnewsgrecaptcha" async defer></script> <script type="litespeed/javascript" data-src='https://secure.gravatar.com/js/gprofiles.js?ver=202231' id='grofiles-cards-js'></script> <script id='wpgroho-js-extra' type="litespeed/javascript">var WPGroHo={"my_hash":""}</script> <script type="litespeed/javascript" data-src='https://c0.wp.com/p/jetpack/11.2/modules/wpgroho.js' id='wpgroho-js'></script> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type="litespeed/javascript" data-src='https://www.thekashmirmonitor.net/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script> <script type="litespeed/javascript" data-src='https://www.thekashmirmonitor.net/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script> <script id='jnews-main-js-extra' type="litespeed/javascript">var jnewsoption={"login_reload":"https:\/\/www.thekashmirmonitor.net\/ring-vaccination-may-not-be-effective-against-monkeypox-study","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"167795","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"1","site_slug":"\/","site_domain":"www.thekashmirmonitor.net","zoom_button":"1"}</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=5.1' id='litespeed-cache-js'></script> <script id='jetpack-lazy-images-js-extra' type="litespeed/javascript">var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."}</script> <script type="litespeed/javascript" data-src='https://c0.wp.com/p/jetpack/11.2/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script> <script type="litespeed/javascript" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1'='async' id='remote_sdk-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="litespeed/javascript">!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}()</script><script src='https://stats.wp.com/e-202231.js' defer></script> <script type="litespeed/javascript">_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.2',blog:'154949831',post:'167795',tz:'5.5',srv:'www.thekashmirmonitor.net'}]);_stq.push(['clickTrackerInit','154949831','167795'])</script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://www.thekashmirmonitor.net/wp-content/litespeed/js/ce2c02e42c2fcc83da681faa9f0837ae.js?ver=bb4a5"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7370827b8c828250","version":"2022.6.0","r":1,"token":"2b0ac7cef6a84b34ae4c58b66ca72c40","si":100}' crossorigin="anonymous"></script>
</body></html>
<!-- Page optimized by LiteSpeed Cache @2022-08-07 19:25:24 -->
<!-- Page generated by LiteSpeed Cache 5.1 on 2022-08-07 19:25:24 -->
<!-- Guest Mode -->