<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.thekashmirmonitor.net/xmlrpc.php" />
	<script data-ad-client="ca-pub-6629262406831761" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">       </script>
    <script data-ad-client="ca-pub-3032011356834513" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">       </script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script>
    <script async src="https://arc.io/widget.min.js#Db6usgRS"></script>
    
	<script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/thekashmirmonitor_net_fe06030"></script>
	<!--Feedify Script Start-->
    
   <!--Feedify Script End-->
    <meta name="theme-color" content="#000000">
             <meta name="msapplication-navbutton-color" content="#000000">
             <meta name="apple-mobile-web-app-status-bar-style" content="#000000"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Jy1av71urwXrxSvsFaC7u9QSymw7UUi-6e4bRdVOnas" />
			
			
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>IASOWA J&amp;K attended one day &#039;AYUSH PRABHAT&#039; - The Kashmir Monitor</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><link rel="stylesheet" href="https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/cache/min/1/4fd2688d2ad6dcb3de36cdab78be9816.css" media="all" data-minify="1" />
<meta name="description" content="JAMMU, NOVR 02: IAS Officers&#039; Wives Association (IASOWA) J&amp;K, in collaboration with Directorate of Ayush organised one day AYUSH PRABHAT (&#039;Ayush Yoga"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IASOWA J&amp;K attended one day &#039;AYUSH PRABHAT&#039; - The Kashmir Monitor" />
<meta property="og:description" content="JAMMU, NOVR 02: IAS Officers&#039; Wives Association (IASOWA) J&amp;K, in collaboration with Directorate of Ayush organised one day AYUSH PRABHAT (&#039;Ayush Yoga" />
<meta property="og:url" content="https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/" />
<meta property="og:site_name" content="The Kashmir Monitor" />
<meta property="article:section" content="Jammu and kashmir" />
<meta property="og:updated_time" content="2022-11-02T20:52:20+05:30" />
<meta property="og:image" content="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg" />
<meta property="og:image:secure_url" content="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg" />
<meta property="og:image:width" content="617" />
<meta property="og:image:height" content="538" />
<meta property="og:image:alt" content="IASOWA" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-02T20:52:16+05:30" />
<meta property="article:modified_time" content="2022-11-02T20:52:20+05:30" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="IASOWA J&amp;K attended one day &#039;AYUSH PRABHAT&#039; - The Kashmir Monitor" />
<meta name="twitter:description" content="JAMMU, NOVR 02: IAS Officers&#039; Wives Association (IASOWA) J&amp;K, in collaboration with Directorate of Ayush organised one day AYUSH PRABHAT (&#039;Ayush Yoga" />
<meta name="twitter:image" content="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Monitor News Desk" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thekashmirmonitor.net/#organization","name":"The Kashmir Monitor","url":"https://www.thekashmirmonitor.net"},{"@type":"WebSite","@id":"https://www.thekashmirmonitor.net/#website","url":"https://www.thekashmirmonitor.net","name":"The Kashmir Monitor","publisher":{"@id":"https://www.thekashmirmonitor.net/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg","url":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg","width":"617","height":"538","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.thekashmirmonitor.net","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/","name":"IASOWA J&#038;K attended one day &#8216;AYUSH PRABHAT&#8217;"}}]},{"@type":"WebPage","@id":"https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/#webpage","url":"https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/","name":"IASOWA J&amp;K attended one day &#039;AYUSH PRABHAT&#039; - The Kashmir Monitor","datePublished":"2022-11-02T20:52:16+05:30","dateModified":"2022-11-02T20:52:20+05:30","isPartOf":{"@id":"https://www.thekashmirmonitor.net/#website"},"primaryImageOfPage":{"@id":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/#breadcrumb"}},{"@type":"Person","@id":"https://www.thekashmirmonitor.net/author/mnd/","name":"Monitor News Desk","url":"https://www.thekashmirmonitor.net/author/mnd/","image":{"@type":"ImageObject","@id":"https://www.thekashmirmonitor.net/wp-content/uploads/2020/11/avatar_user_40_1605450918-96x96.jpg","url":"https://www.thekashmirmonitor.net/wp-content/uploads/2020/11/avatar_user_40_1605450918-96x96.jpg","caption":"Monitor News Desk","inLanguage":"en-US"},"sameAs":["https://beta.thekashmirmonitor.net/"],"worksFor":{"@id":"https://www.thekashmirmonitor.net/#organization"}},{"@type":"NewsArticle","headline":"IASOWA J&amp;K attended one day &#039;AYUSH PRABHAT&#039; - The Kashmir Monitor","keywords":"IASOWA","datePublished":"2022-11-02T20:52:16+05:30","dateModified":"2022-11-02T20:52:20+05:30","author":{"@id":"https://www.thekashmirmonitor.net/author/mnd/"},"publisher":{"@id":"https://www.thekashmirmonitor.net/#organization"},"description":"JAMMU, NOVR 02: IAS Officers&#039; Wives Association (IASOWA) J&amp;K, in collaboration with Directorate of Ayush organised one day AYUSH PRABHAT (&#039;Ayush Yoga","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.thekashmirmonitor.net/#organization"},"name":"IASOWA J&amp;K attended one day &#039;AYUSH PRABHAT&#039; - The Kashmir Monitor","@id":"https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/#richSnippet","isPartOf":{"@id":"https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/#webpage"},"image":{"@id":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//sr1ssqruju4g.cdn.shift8web.ca' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='//sr1ssqruju4g.cdn.shift8web.ca' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Feed" href="https://www.thekashmirmonitor.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Comments Feed" href="https://www.thekashmirmonitor.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Stories Feed" href="https://www.thekashmirmonitor.net/web-stories/feed/">
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>



<style id='global-styles-inline-css' type='text/css'>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</style>

















<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.thekashmirmonitor.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>



<link rel="https://api.w.org/" href="https://www.thekashmirmonitor.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thekashmirmonitor.net/wp-json/wp/v2/posts/177749" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thekashmirmonitor.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thekashmirmonitor.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://wp.me/pau9wP-KeV' />
<link rel="alternate" type="application/json+oembed" href="https://www.thekashmirmonitor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thekashmirmonitor.net%2Fiasowa-jk-attended-one-day-ayush-prabhat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thekashmirmonitor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thekashmirmonitor.net%2Fiasowa-jk-attended-one-day-ayush-prabhat%2F&#038;format=xml" />
            <link rel="preconnect" href="https://cdn.vuukle.com/">
            <link rel="dns-prefetch" href="https://cdn.vuukle.com/">
            <link rel="dns-prefetch" href="https://api.vuukle.com/">
            <link rel="preconnect" href="https://api.vuukle.com/">
		            <style>
                #comments {
                    display: none !important;
                }
            </style>
            	<style>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/amp/"><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-121323215-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.thekashmirmonitor.net"]} );gtag('js', new Date());gtag('config', 'UA-121323215-1', {'anonymize_ip': true} );
</script>
<link rel="icon" href="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-270x270.jpg" />
<style type="text/css" id="wp-custom-css">.single-post .content-inner p a 
{
    text-decoration: underline;
}
.jeg_post_meta 
{
	color: #9e1511;
	font-size: 10px;
	 font-family: 'Franklin 500';
	 font-weight: 500;
}
.jeg_pl_xs .jeg_post_title 
{
    font-weight: 600;
    font-size: 0.90rem;
    line-height: 1.2em;
    -webkit-letter-spacing: 0.01em;
    -moz-letter-spacing: 0.01em;
    -ms-letter-spacing: 0.01em;
    letter-spacing: 0.01em;
}
.ad-title 
{
    width: 100%;
    color: #999;
    text-transform: uppercase;
    font-size: 10px;
    font-family: 'Franklin';
	  font-weight: 400;
    text-align: center;
    -webkit-letter-spacing: 0.5px;
    -moz-letter-spacing: 0.5px;
    -ms-letter-spacing: 0.5px;
    letter-spacing: 0.5px;
    padding: 11px 0 10px;
}
.footer-hr 
{
    background-color: rgb(255, 255, 255);
    border-bottom: 1px solid rgb(226, 226, 226);
    border-top: 2px solid rgb(226, 226, 226);
   
    display: block;
    height: 1px;
    margin-top: 0px;
}
.jeg_readmore
{
	display: none;
}

.jeg_post_category
{
	display: none;
}

.content-inner
{
  text-align: justify;
}
@media only screen and (max-width: 991px) 
{
.vc_row-has-border 
{
        display:none;
}
}
@media only screen and (max-width: 991px) 
{
.jeg_meta_footer
{
      display:none;
}
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>


<? echo do_shortcode('[elfsight_popup id="1"]'); ?>
	
  	
	

	
<style>

.jeg_post_title 
{
	font-weight: 700;
 
    font-size: 1.9375rem;
    line-height: 2.25rem;
    text-align: left;
}
.jeg_post_excerpt
{
    font-size: 1.4375rem;
    line-height: 1.875rem;

}

</style>
	
</head>
<body class="post-template-default single single-post postid-177749 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script>
<!-- KM (Display) - Masthead -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6629262406831761"
     data-ad-slot="4713268800"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>ADVERTISEMENT</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    Wednesday, November 2nd 2022</div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://epaper.thekashmirmonitor.net">Today's Paper</a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.thekashmirmonitor.net/" style="padding: 0 0 0 0;">
				<img width="243" height="60" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20243%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" alt="The Kashmir Monitor"data-light-src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg" data-light-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-lazy-src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg"><noscript><img width="243" height="60" class='jeg_logo_img' src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg" srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" alt="The Kashmir Monitor"data-light-src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg" data-light-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"></noscript>			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
     <a href="https://www.thekashmirmonitor.net/wp-admin/">🔒 Log in</a></div><div class="jeg_nav_item jeg_nav_html">
     <a href="https://pages.razorpay.com/kashmirmonitor">💲 Contribute</a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thekashmirmonitor.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-142155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142155 bgnav jeg_megamenu category_1 ajaxload" data-number="5"  data-category="192"  data-tags=""  data-item-row="5" ><a href="https://www.thekashmirmonitor.net/latestnews/">Latest<span class="menu-item-badge jeg-badge-inline"style="background-color: #ba1f1f; color: #fff">Live</span></a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-142156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142156 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/news/">News</a></li>
<li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122700 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/kashmir/">Kashmir</a></li>
<li id="menu-item-140246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140246 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/india/">India</a></li>
<li id="menu-item-119273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119273 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/world/">World</a></li>
<li id="menu-item-126576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126576 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/politics/">Politics</a></li>
<li id="menu-item-116555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116555 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/editorial/">Editorial</a></li>
<li id="menu-item-119271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119271 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/">Business</a></li>
<li id="menu-item-116291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116291 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/sports/">Sports</a></li>
<li id="menu-item-142158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142158 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/education/">Education</a></li>
<li id="menu-item-123054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123054 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/health/">Health</a></li>
<li id="menu-item-137517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137517 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/tech-film/">Tech-Film</a></li>
<li id="menu-item-140233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140233 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/auto/">Auto</a></li>
<li id="menu-item-140234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140234 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/cryptocurrency/">Crypto</a></li>
<li id="menu-item-140235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140235 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/travel/">Travel</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.thekashmirmonitor.net/">
    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 2x" alt="The Kashmir Monitor"data-light-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png" data-light-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-lazy-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png"><noscript><img class='jeg_logo_img' src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png" srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 2x" alt="The Kashmir Monitor"data-light-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png" data-light-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"></noscript>    	</a>
    </div>
</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-142155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142155 bgnav jeg_megamenu category_1 ajaxload" data-number="5"  data-category="192"  data-tags=""  data-item-row="5" ><a href="https://www.thekashmirmonitor.net/latestnews/">Latest<span class="menu-item-badge jeg-badge-inline"style="background-color: #ba1f1f; color: #fff">Live</span></a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-142156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142156 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/news/">News</a></li>
<li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122700 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/kashmir/">Kashmir</a></li>
<li id="menu-item-140246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140246 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/india/">India</a></li>
<li id="menu-item-119273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119273 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/world/">World</a></li>
<li id="menu-item-126576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126576 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/politics/">Politics</a></li>
<li id="menu-item-116555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116555 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/editorial/">Editorial</a></li>
<li id="menu-item-119271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119271 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/">Business</a></li>
<li id="menu-item-116291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116291 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/sports/">Sports</a></li>
<li id="menu-item-142158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142158 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/education/">Education</a></li>
<li id="menu-item-123054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123054 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/health/">Health</a></li>
<li id="menu-item-137517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137517 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/tech-film/">Tech-Film</a></li>
<li id="menu-item-140233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140233 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/auto/">Auto</a></li>
<li id="menu-item-140234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140234 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/cryptocurrency/">Crypto</a></li>
<li id="menu-item-140235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140235 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/travel/">Travel</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.thekashmirmonitor.net/">
		        <img width="243" height="60" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20243%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" alt="The Kashmir Monitor"data-light-src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg" data-light-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-lazy-src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg"><noscript><img width="243" height="60" class='jeg_logo_img' src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg" srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" alt="The Kashmir Monitor"data-light-src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg" data-light-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.thekashmirmonitor.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-no-sidebar-narrow">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">IASOWA J&#038;K attended one day &#8216;AYUSH PRABHAT&#8217;</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Monitor News Desk' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://www.thekashmirmonitor.net/wp-content/uploads/2020/11/avatar_user_40_1605450918-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' decoding='async' data-lazy-src="https://www.thekashmirmonitor.net/wp-content/uploads/2020/11/avatar_user_40_1605450918-80x80.jpg"/><noscript><img alt='Monitor News Desk' src='https://www.thekashmirmonitor.net/wp-content/uploads/2020/11/avatar_user_40_1605450918-80x80.jpg' srcset='https://www.thekashmirmonitor.net/wp-content/uploads/2020/11/avatar_user_40_1605450918-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' decoding='async'/></noscript>					<span class="meta_text">by</span>
					<a href="https://www.thekashmirmonitor.net/author/mnd/">Monitor News Desk</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.thekashmirmonitor.net/iasowa-jk-attended-one-day-ayush-prabhat/">Nov. 02, 2022 Updated 8:52 pm. IST</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:87.196%"><img width="617" height="538" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 lazyload wp-post-image" alt="IASOWA J&#038;K attended one day &#8216;AYUSH PRABHAT&#8217;" decoding="async" sizes="(max-width: 617px) 100vw, 617px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM.jpeg 617w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM-300x262.jpeg 300w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.52.54-PM-150x131.jpeg 150w" data-sizes="auto" data-expand="700" data- title="IASOWA J&amp;K attended one day &#039;AYUSH PRABHAT&#039; 1"></div></a></div>
						
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'></div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
															</div>

							<div class="content-inner ">
								<div class="vuukle-powerbar powerbarBoxDiv" style="min-height: 50px;" data-styles=""></div>
<p>JAMMU, NOVR 02: IAS Officers&#8217; Wives Association (IASOWA) J&amp;K, in collaboration with Directorate of Ayush organised one day AYUSH PRABHAT (&#8216;Ayush Yoga Wellness Camp&#8217;) at Sidhra Golf Course Jammu, the other day.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6629262406831761"
     data-ad-slot="5336608732"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class='ads-text'>ADVERTISEMENT</div></div></div>



<p>Advisor to Lieutenant Governor, R.R. Bhatnagar and Chief Secretary, Dr. Arun Kumar Mehta also attended the event as guests of honour on the occasion.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_177749_0_63628b2f4be88   " data-unique="jnews_module_177749_0_63628b2f4be88">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Also<strong>Read</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thekashmirmonitor.net/the-kashmir-monitors-hirra-azmat-wins-ladli-media-award/">The Kashmir Monitor&#8217;s Hirra Azmat wins Ladli Media Award</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thekashmirmonitor.net/dulloo-reviews-preparations-for-implementation-of-odop-in-jk/">Dulloo reviews preparations for implementation of ODOP in J&amp;K</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thekashmirmonitor.net/berozgar-se-swarozgar-how-mushroom-farming-is-pushing-entrepreneurship-in-jammu-and-kashmir/">&#8216;Berozgar se Swarozgar&#8217;: How Mushroom farming is pushing entrepreneurship in Jammu and Kashmir</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_177749_0_63628b2f4be88 = {"compatible_column_notice":"info","header_icon":"","first_title":"Also","second_title":"Read","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":177749,"include_category":"10294,187,10294,10293,10293,192","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"custom","date_format_custom":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
				</div>
            </div>
                    </div>



<p>Dr. Amita Mehta, President IASOWA J&amp;K stressed upon the importance of good health and requested everyone to adopt yoga asanas in their lifestyle on regular basis. She is herself a regular yoga practitioner.</p>



<p>Principal Secretary Higher Education, Rohit Kansal, Secretary GAD, Piyush Singhla, Secretary H&amp;ME Department, Bhupinder Kumar, Director AYUSH, J&amp;K, Dr. Mohan Singh, besides other dignitaries were also present on the occasion.</p>



<p>During the event, IASOWA members along with the dignitaries performed Yoga asanas of &#8216;Ayush Yoga&#8217; and they were also provided &#8216;Nutritious Ayush Aahaar&#8217;.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6629262406831761"
     data-ad-slot="8609300026"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class='ads-text'>ADVERTISEMENT</div></div></div>



<p>Technical Officer AYUSH, Dr. Vaheed-ul-Hassan briefed the dignitaries about the benefits of locally grown Medicinal plants. He said that the AYUSH is working in a mission mode to disseminate the principles of healthy living and benefits of AYUSH in the society which is imperative in present time.</p>



<p>The dignitaries had a detailed discussion about the rare herbs and Medicinal plant based compositions and AYUSH Aahar and their health benefits.</p>



<p>The CS interacted with the doctors and paramedical staffs and asked the Director Ayush to upgrade the facilities of Panchakarma and other Ayurvedic therapies in the Centre.</p>



<p>The President IASOWA J&amp;K highly appreciated the efforts made by all the participants to attend such a valuable health wellness programme, organised and conducted by Directorate of Ayush.</p>



<p>Shveta Kansal from IASOWA J&amp;K expressed vote of thanks and urged for holding such meaningful events on regular intervals for the benefit of mankind.</p>



<p>Later, Director AYUSH presented various rare plant species among dignitaries.</p>
    <div id="sharing"></div>
    <div id="respond" style="background: transparent;padding:0;margin:0"></div>
    <div id="vuukle-comments" class="commentBoxDiv"></div>
									
								
															</div>


						</div>
						
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><hr></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_177749_1_63628b2f6aafe   " data-unique="jnews_module_177749_1_63628b2f6aafe">
					<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thekashmirmonitor.net/the-kashmir-monitors-hirra-azmat-wins-ladli-media-award/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-8.37.45-PM-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="The Kashmir Monitor&#8217;s Hirra Azmat wins Ladli Media Award" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-8.37.45-PM-350x250.jpeg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-8.37.45-PM-350x250.jpeg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-8.37.45-PM-120x86.jpeg 120w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-8.37.45-PM-750x536.jpeg 750w" data-sizes="auto" data-expand="700" data- title="The Kashmir Monitor&#039;s Hirra Azmat wins Ladli Media Award 2"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.thekashmirmonitor.net/kashmir/jammu-and-kashmir-news/" class="category-jammu-and-kashmir-news">Jammu and kashmir</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thekashmirmonitor.net/the-kashmir-monitors-hirra-azmat-wins-ladli-media-award/">The Kashmir Monitor&#8217;s Hirra Azmat wins Ladli Media Award</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/the-kashmir-monitors-hirra-azmat-wins-ladli-media-award/" ><i class="fa fa-clock-o"></i> November 2, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thekashmirmonitor.net/dulloo-reviews-preparations-for-implementation-of-odop-in-jk/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.50.53-PM-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Dulloo reviews preparations for implementation of ODOP in J&amp;K" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.50.53-PM-350x250.jpeg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.50.53-PM-350x250.jpeg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-6.50.53-PM-120x86.jpeg 120w" data-sizes="auto" data-expand="700" data- title="Dulloo reviews preparations for implementation of ODOP in J&amp;K 3"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.thekashmirmonitor.net/kashmir/jammu-and-kashmir-news/" class="category-jammu-and-kashmir-news">Jammu and kashmir</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thekashmirmonitor.net/dulloo-reviews-preparations-for-implementation-of-odop-in-jk/">Dulloo reviews preparations for implementation of ODOP in J&amp;K</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/dulloo-reviews-preparations-for-implementation-of-odop-in-jk/" ><i class="fa fa-clock-o"></i> November 2, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thekashmirmonitor.net/berozgar-se-swarozgar-how-mushroom-farming-is-pushing-entrepreneurship-in-jammu-and-kashmir/"><div class="thumbnail-container animate-lazy  size-715 "><img width="224" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/images-28-224x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="&#8216;Berozgar se Swarozgar&#8217;: How Mushroom farming is pushing entrepreneurship in Jammu and Kashmir" decoding="async" loading="lazy" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/images-28-224x250.jpeg" data-srcset="" data-sizes="auto" data-expand="700" data- title="&#039;Berozgar se Swarozgar&#039;: How Mushroom farming is pushing entrepreneurship in Jammu and Kashmir 4"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.thekashmirmonitor.net/kashmir/jammu-and-kashmir-news/" class="category-jammu-and-kashmir-news">Jammu and kashmir</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thekashmirmonitor.net/berozgar-se-swarozgar-how-mushroom-farming-is-pushing-entrepreneurship-in-jammu-and-kashmir/">&#8216;Berozgar se Swarozgar&#8217;: How Mushroom farming is pushing entrepreneurship in Jammu and Kashmir</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/berozgar-se-swarozgar-how-mushroom-farming-is-pushing-entrepreneurship-in-jammu-and-kashmir/" ><i class="fa fa-clock-o"></i> November 2, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thekashmirmonitor.net/srk-unveils-pathaan-teaser-gifts-fans-with-perfect-return-gift-on-57th-birthday/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-134659-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="SRK unveils ‘Pathaan’ teaser; gifts fans with perfect return gift on 57th birthday" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-134659-350x250.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-134659-350x250.jpg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-134659-120x86.jpg 120w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-134659-750x536.jpg 750w" data-sizes="auto" data-expand="700" data- title="SRK unveils ‘Pathaan’ teaser; gifts fans with perfect return gift on 57th birthday 5"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.thekashmirmonitor.net/tech-film/bollywood-news/" class="category-bollywood-news">Bollywood</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thekashmirmonitor.net/srk-unveils-pathaan-teaser-gifts-fans-with-perfect-return-gift-on-57th-birthday/">SRK unveils ‘Pathaan’ teaser; gifts fans with perfect return gift on 57th birthday</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/srk-unveils-pathaan-teaser-gifts-fans-with-perfect-return-gift-on-57th-birthday/" ><i class="fa fa-clock-o"></i> November 2, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thekashmirmonitor.net/good-news-for-job-seekers-canada-to-welcome-record-5l-new-immigrants/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-132800-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Good news for job seekers: Canada to welcome record 5L new immigrants" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-132800-350x250.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-132800-350x250.jpg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-132800-120x86.jpg 120w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/11/Screenshot-2022-11-02-132800-750x536.jpg 750w" data-sizes="auto" data-expand="700" data- title="Good news for job seekers: Canada to welcome record 5L new immigrants 6"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.thekashmirmonitor.net/latestnews/" class="category-latestnews">Latest News</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thekashmirmonitor.net/good-news-for-job-seekers-canada-to-welcome-record-5l-new-immigrants/">Good news for job seekers: Canada to welcome record 5L new immigrants</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/good-news-for-job-seekers-canada-to-welcome-record-5l-new-immigrants/" ><i class="fa fa-clock-o"></i> November 2, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thekashmirmonitor.net/horror-sacked-employee-hacks-couple-to-death/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/08/Dead-1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Shocker: Mother poisons 3 daughters after fight with husband; held" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/08/Dead-1-350x250.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/08/Dead-1-350x250.jpg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/08/Dead-1-120x86.jpg 120w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/08/Dead-1-750x536.jpg 750w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/08/Dead-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" data- title="Horror: Sacked employee hacks couple to death 7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.thekashmirmonitor.net/india/" class="category-india">India</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thekashmirmonitor.net/horror-sacked-employee-hacks-couple-to-death/">Horror: Sacked employee hacks couple to death</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/horror-sacked-employee-hacks-couple-to-death/" ><i class="fa fa-clock-o"></i> November 2, 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_177749_1_63628b2f6aafe = {"compatible_column_notice":"info","header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":177749,"include_category":"10294,187,10294,10293,10293,192","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
					</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><div class='ads_code'><!-- Composite Start -->
<div id="M316921ScriptRootC1288645"></div>

<!-- Composite End --></div></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-177749 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><a href="https://www.thekashmirmonitor.net"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2075'%3E%3C/svg%3E" alt="Logo" height="75" width="150" data-lazy-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/04/image-1.png"><noscript><img src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/04/image-1.png" alt="Logo" height="75" width="150"></noscript></a>
<hr></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                                                    </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            
                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Kashmir_Monitor" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCSsvgHSJixaPVduu3-xmDOw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://chat.whatsapp.com/GQb0lSLwAZV5xFSktAdAD2" target='_blank' rel='external noopener nofollow' class="jeg_whatsapp"><i class="fa fa-whatsapp"></i> </a>			</div>
			
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> <a href="https://www.thekashmirmonitor.net" title="The Kashmir Monitor">© 2022 The Kashmir Monitor</a> - The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of KM&trade; </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thekashmirmonitor.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-91695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-91695"><a href="https://www.thekashmirmonitor.net">Home</a></li>
<li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91697"><a href="https://www.thekashmirmonitor.net/latestnews/">Latest News</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91698"><a href="https://www.thekashmirmonitor.net/cover/">Lead Stories</a></li>
<li id="menu-item-91699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91699"><a href="https://www.thekashmirmonitor.net/news/">News</a></li>
<li id="menu-item-91696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91696"><a href="https://www.thekashmirmonitor.net/kashmir/">Kashmir</a></li>
<li id="menu-item-124259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124259"><a href="https://www.thekashmirmonitor.net/india/">India</a></li>
<li id="menu-item-124255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124255"><a href="https://www.thekashmirmonitor.net/world/">World</a></li>
<li id="menu-item-91700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91700"><a href="https://www.thekashmirmonitor.net/politics/">Politics</a></li>
<li id="menu-item-91703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91703"><a href="https://www.thekashmirmonitor.net/education/">Education</a></li>
<li id="menu-item-124256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124256"><a href="https://www.thekashmirmonitor.net/business/">Business</a></li>
<li id="menu-item-91704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91704"><a href="https://www.thekashmirmonitor.net/environment/">Environment</a></li>
<li id="menu-item-91705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91705"><a href="https://www.thekashmirmonitor.net/health/">Health</a></li>
<li id="menu-item-91707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91707"><a href="https://www.thekashmirmonitor.net/sports/">Sports</a></li>
<li id="menu-item-114921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114921"><a href="https://www.thekashmirmonitor.net/editorial/">Editors&#8217; Picks</a></li>
<li id="menu-item-91701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91701"><a href="https://www.thekashmirmonitor.net/videos/">Videos</a></li>
<li id="menu-item-124257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124257"><a href="https://www.thekashmirmonitor.net/lifestyle-news/">Lifestyle</a></li>
<li id="menu-item-124258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124258"><a href="https://www.thekashmirmonitor.net/tech-film/">Tech-Film</a></li>
<li id="menu-item-142306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142306"><a href="https://epaper.thekashmirmonitor.net">Today&#8217;s Paper</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Kashmir_Monitor" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCSsvgHSJixaPVduu3-xmDOw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://chat.whatsapp.com/GQb0lSLwAZV5xFSktAdAD2" target='_blank' rel='external noopener nofollow' class="jeg_whatsapp"><i class="fa fa-whatsapp"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><a href="https://www.thekashmirmonitor.net" title="The Kashmir Monitor">© 2022 The Kashmir Monitor</a> - The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of KM&trade;</p>
</div>    </div>
</div>    </div>
</div>    <script data-cfasync="false">
        var VUUKLE_CONFIG = {
            apiKey: "b1e9b4de-dc94-461c-b12b-89c7da44452b",
            articleId: "177749",
            title: 'IASOWA J&#038;K attended one day &#8216;AYUSH PRABHAT&#8217;',
            tags: "",
            author: "Monitor News Desk",
			            wordpressSync: true,
            eventHandler: function (e) {
                if (e.eventType === 'wpSync') {
                    function loadXMLDoc() {
                        var xmlHttp = new XMLHttpRequest(),
                            url = 'https://www.thekashmirmonitor.net/wp-admin/admin-ajax.php',
                            cache = false,
                            formData = new FormData();
                        formData.append("action", "saveCommentToDb");
                        formData.append("comment_ID", e.comment_ID);
                        formData.append("comment_post_ID", e.comment_post_ID);
                        formData.append("comment_author", e.comment_author);
                        formData.append("comment_author_email", e.email);
                        formData.append("comment_author_url", e.comment_author_url);
                        formData.append("comment_content", e.comment_content);
                        formData.append("comment_type", e.comment_type);
                        formData.append("comment_parent_ID", e.comment_parent);
                        formData.append("user_id", e.user);
                        formData.append("comment_author_IP", e.comment_author_IP);
                        formData.append("comment_agent", e.comment_agent);
                        formData.append("comment_approved", e.comment_approved);
                        formData.append("comment_date", e.comment_date);
                        formData.append("comment_date_gmt", e.comment_date_gmt);
                        formData.append("comment_karma", e.comment_karma);
                        formData.append("_wpnonce", "a606aacb14");
                        xmlHttp.open("POST", url, cache);
                        xmlHttp.send(formData);
                    }

                    loadXMLDoc();
                }
            },
			        };
        (function () {
            var d = document,
                s = d.createElement('script');
            s.async = true;
            s.src = 'https://cdn.vuukle.com/platform.js';
            s.setAttribute('data-cfasync', 'false');
            (d.head || d.body).appendChild(s);
        })();
    </script>
	<div style="display:none">
			<div class="grofile-hash-map-92343549b2ba09742e3723012657bce6">
		</div>
		</div>
		<div class="jeg_read_progress_wrapper"></div>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.thekashmirmonitor.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202244' id='grofiles-cards-js'></script>





























<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thekashmirmonitor.net/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->


<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>	<script src='https://stats.wp.com/e-202244.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'154949831',post:'177749',tz:'5.5',srv:'www.thekashmirmonitor.net',j:'1:11.5'} ]);
		_stq.push([ 'clickTrackerInit', '154949831', '177749' ]);
	</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/cache/min/1/ee320ee125ee5f54b13ca4caf3cf870f.js" data-minify="1"></script><script>(function(){var js = "window['__CF$cv$params']={r:'763de9813ffa593d',m:'zlXv32xwIsIf6_oNVG14777Zp.xTwSsb2mYMiscV8v8-1667403034-0-ARxY5OIUy/RT6vVNwpDaMc2pfTvyFZUopanRYm5GKxkEpZFp2DoB0dNXnrLwg1ArA00pjAz0mq5S5+XQuzjRuR92ez8SuDjgRJI1XbjKj+Lw/Um2HxgcnvmCdJpRe9ium9MDsnjE+RH5xdYf7TyVpOjpNn8SwA+AeoJ9pfrypOVk',s:[0x3306ac46ec,0x2af199fc4b],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"763de9813ffa593d","version":"2022.10.3","r":1,"token":"2b0ac7cef6a84b34ae4c58b66ca72c40","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Cached for great performance - Debug: cached@1667402543 -->