<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.thekashmirmonitor.net/xmlrpc.php" /> <script data-ad-client="ca-pub-6629262406831761" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3032011356834513" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script> <meta name="theme-color" content="#000000"><meta name="msapplication-navbutton-color" content="#000000"><meta name="apple-mobile-web-app-status-bar-style" content="#000000"><meta name="google-site-verification" content="Jy1av71urwXrxSvsFaC7u9QSymw7UUi-6e4bRdVOnas" /><title>FIFA World Cup 2022: France beat England 2-1 to reach semi-finals - The Kashmir Monitor</title><meta name="description" content="Oliver Giroud and Aurelien Tchouameni scored to help France grab a 2-1 win vs England in the quarter-finals of the ongoing FIFA World Cup 2022, at the Al Bayt"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="FIFA World Cup 2022: France beat England 2-1 to reach semi-finals - The Kashmir Monitor" /><meta property="og:description" content="Oliver Giroud and Aurelien Tchouameni scored to help France grab a 2-1 win vs England in the quarter-finals of the ongoing FIFA World Cup 2022, at the Al Bayt" /><meta property="og:url" content="https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/" /><meta property="og:site_name" content="The Kashmir Monitor" /><meta property="article:publisher" content="https://www.facebook.com/kashmirmonitor" /><meta property="article:section" content="Football" /><meta property="og:updated_time" content="2022-12-11T10:30:06+05:30" /><meta property="og:image" content="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/125310552_5312069368818680_2794627146155182566_n.jpg" /><meta property="og:image:secure_url" content="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/125310552_5312069368818680_2794627146155182566_n.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="960" /><meta property="og:image:alt" content="FIFA World Cup 2022: France beat England 2-1 to reach semi-finals" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-12-11T10:30:02+05:30" /><meta property="article:modified_time" content="2022-12-11T10:30:06+05:30" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="FIFA World Cup 2022: France beat England 2-1 to reach semi-finals - The Kashmir Monitor" /><meta name="twitter:description" content="Oliver Giroud and Aurelien Tchouameni scored to help France grab a 2-1 win vs England in the quarter-finals of the ongoing FIFA World Cup 2022, at the Al Bayt" /><meta name="twitter:site" content="@Kashmir_Monitor" /><meta name="twitter:creator" content="@Kashmir_Monitor" /><meta name="twitter:image" content="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219.webp" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Monitor News Desk" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.thekashmirmonitor.net/#place","address":{"@type":"PostalAddress","streetAddress":"1 RC, Press Colony","addressLocality":"Srinagar","addressRegion":"Kashmir","postalCode":"190001","addressCountry":"India"}},{"@type":"Organization","@id":"https://www.thekashmirmonitor.net/#organization","name":"The Kashmir Monitor","url":"https://www.thekashmirmonitor.net","email":"newsdesk@thekashmirmonitor.net","address":{"@type":"PostalAddress","streetAddress":"1 RC, Press Colony","addressLocality":"Srinagar","addressRegion":"Kashmir","postalCode":"190001","addressCountry":"India"},"location":{"@id":"https://www.thekashmirmonitor.net/#place"}},{"@type":"WebSite","@id":"https://www.thekashmirmonitor.net/#website","url":"https://www.thekashmirmonitor.net","name":"The Kashmir Monitor","alternateName":"Kashmir Monitor","publisher":{"@id":"https://www.thekashmirmonitor.net/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219.webp","url":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219.webp","width":"400","height":"225","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.thekashmirmonitor.net","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/","name":"FIFA World Cup 2022: France beat England 2-1 to reach semi-finals"}}]},{"@type":"WebPage","@id":"https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/#webpage","url":"https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/","name":"FIFA World Cup 2022: France beat England 2-1 to reach semi-finals - The Kashmir Monitor","datePublished":"2022-12-11T10:30:02+05:30","dateModified":"2022-12-11T10:30:06+05:30","isPartOf":{"@id":"https://www.thekashmirmonitor.net/#website"},"primaryImageOfPage":{"@id":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219.webp"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/#breadcrumb"}},{"@type":"Person","@id":"https://www.thekashmirmonitor.net/author/mnd/","name":"Monitor News Desk","url":"https://www.thekashmirmonitor.net/author/mnd/","image":{"@type":"ImageObject","@id":"https://www.thekashmirmonitor.net/wp-content/uploads/2020/11/avatar_user_40_1605450918-96x96.jpg","url":"https://www.thekashmirmonitor.net/wp-content/uploads/2020/11/avatar_user_40_1605450918-96x96.jpg","caption":"Monitor News Desk","inLanguage":"en-US"},"sameAs":["https://beta.thekashmirmonitor.net/"],"worksFor":{"@id":"https://www.thekashmirmonitor.net/#organization"}},{"@type":"NewsArticle","headline":"FIFA World Cup 2022: France beat England 2-1 to reach semi-finals - The Kashmir Monitor","datePublished":"2022-12-11T10:30:02+05:30","dateModified":"2022-12-11T10:30:06+05:30","author":{"@id":"https://www.thekashmirmonitor.net/author/mnd/"},"publisher":{"@id":"https://www.thekashmirmonitor.net/#organization"},"description":"Oliver Giroud and Aurelien Tchouameni scored to help France grab a 2-1 win vs England in the quarter-finals of the ongoing FIFA World Cup 2022, at the Al Bayt","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.thekashmirmonitor.net/#organization"},"name":"FIFA World Cup 2022: France beat England 2-1 to reach semi-finals - The Kashmir Monitor","@id":"https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/#richSnippet","isPartOf":{"@id":"https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/#webpage"},"image":{"@id":"https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219.webp"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/#webpage"}}]}</script> <link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Feed" href="https://www.thekashmirmonitor.net/feed/" /><link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Comments Feed" href="https://www.thekashmirmonitor.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Kashmir Monitor &raquo; Stories Feed" href="https://www.thekashmirmonitor.net/web-stories/feed/"><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='jnews-parent-style-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/style.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-icon-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jscrollpane-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='oknav-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-main-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pages-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-single-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-responsive-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pb-temp-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-js-composer-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' /> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.thekashmirmonitor.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thekashmirmonitor.net/wp-json/wp/v2/posts/180442" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thekashmirmonitor.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thekashmirmonitor.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://wp.me/pau9wP-KWm' /><link rel="alternate" type="application/json+oembed" href="https://www.thekashmirmonitor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thekashmirmonitor.net%2Ffifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.thekashmirmonitor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thekashmirmonitor.net%2Ffifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals%2F&#038;format=xml" /><link rel="preconnect" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://api.vuukle.com/"><link rel="preconnect" href="https://api.vuukle.com/"><style>#comments {
                    display: none !important;
                }</style><style>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/amp/"><script id="google_gtagjs" type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=UA-121323215-1"="async"></script> <script id="google_gtagjs-inline" type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('set','linker',{"domains":["www.thekashmirmonitor.net"]});gtag('js',new Date());gtag('config','UA-121323215-1',{'anonymize_ip':!0})</script> <link rel="icon" href="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-180x180.jpg" /><meta name="msapplication-TileImage" content="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/cropped-125310552_5312069368818680_2794627146155182566_n-270x270.jpg" /><style type="text/css" id="wp-custom-css">.single-post .content-inner p a 
{
    text-decoration: underline;
}
.jeg_post_meta 
{
	color: #9e1511;
	font-size: 10px;
	 font-family: 'Franklin 500';
	 font-weight: 500;
}
.jeg_pl_xs .jeg_post_title 
{
    font-weight: 600;
    font-size: 0.90rem;
    line-height: 1.2em;
    -webkit-letter-spacing: 0.01em;
    -moz-letter-spacing: 0.01em;
    -ms-letter-spacing: 0.01em;
    letter-spacing: 0.01em;
}
.ad-title 
{
    width: 100%;
    color: #999;
    text-transform: uppercase;
    font-size: 10px;
    font-family: 'Franklin';
	  font-weight: 400;
    text-align: center;
    -webkit-letter-spacing: 0.5px;
    -moz-letter-spacing: 0.5px;
    -ms-letter-spacing: 0.5px;
    letter-spacing: 0.5px;
    padding: 11px 0 10px;
}
.footer-hr 
{
    background-color: rgb(255, 255, 255);
    border-bottom: 1px solid rgb(226, 226, 226);
    border-top: 2px solid rgb(226, 226, 226);
   
    display: block;
    height: 1px;
    margin-top: 0px;
}
.jeg_readmore
{
	display: none;
}

.jeg_post_category
{
	display: none;
}

.content-inner
{
  text-align: justify;
}
@media only screen and (max-width: 991px) 
{
.vc_row-has-border 
{
        display:none;
}
}
@media only screen and (max-width: 991px) 
{
.jeg_meta_footer
{
      display:none;
}
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>.jeg_post_title 
{
	font-weight: 700;
 
    font-size: 1.9375rem;
    line-height: 2.25rem;
    text-align: left;
}
.jeg_post_excerpt
{
    font-size: 1.4375rem;
    line-height: 1.875rem;

}</style></head><body class="post-template-default single single-post postid-180442 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><div class='ads_code'><script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6629262406831761"
data-ad-slot="4713268800"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container jeg_navbar_wrapper normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_top_date">
Sunday, December 11th 2022</div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://epaper.thekashmirmonitor.net">Today's Paper</a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://www.thekashmirmonitor.net/" style="padding: 0 0 0 0;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/uploads/2022/10/logo_1x.svg" data-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" alt="The Kashmir Monitor"data-light-src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg" data-light-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">			</a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html">
<a href="https://www.thekashmirmonitor.net/wp-admin/">🔒 Log in</a></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://pages.razorpay.com/kashmirmonitor">💲 Contribute</a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.thekashmirmonitor.net/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-142155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142155 bgnav jeg_megamenu category_1 ajaxload" data-number="5"  data-category="192"  data-tags=""  data-item-row="5" ><a href="https://www.thekashmirmonitor.net/latestnews/">Latest<span class="menu-item-badge jeg-badge-inline"style="background-color: #ba1f1f; color: #fff">Live</span></a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li id="menu-item-142156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142156 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/news/">News</a></li><li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122700 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/kashmir/">Kashmir</a></li><li id="menu-item-140246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140246 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/india/">India</a></li><li id="menu-item-119273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119273 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/world/">World</a></li><li id="menu-item-126576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126576 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/politics/">Politics</a></li><li id="menu-item-116555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116555 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/editorial/">Editorial</a></li><li id="menu-item-119271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119271 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/">Business</a></li><li id="menu-item-116291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116291 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/sports/">Sports</a></li><li id="menu-item-142158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142158 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/education/">Education</a></li><li id="menu-item-123054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123054 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/health/">Health</a></li><li id="menu-item-137517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137517 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/tech-film/">Tech-Film</a></li><li id="menu-item-140233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140233 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/auto/">Auto</a></li><li id="menu-item-140234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140234 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/cryptocurrency/">Crypto</a></li><li id="menu-item-140235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140235 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/travel/">Travel</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title">
<a href="https://www.thekashmirmonitor.net/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAwIiBoZWlnaHQ9IjEwMDAiIHZpZXdCb3g9IjAgMCAxMDAwIDEwMDAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="1000" height="1000" class='jeg_logo_img' data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 2x" alt="The Kashmir Monitor"data-light-src="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png" data-light-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 1x, https://media.thekashmirmonitor.net/wp-content/uploads/2021/10/tk-box-2.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a></div></div><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-142155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142155 bgnav jeg_megamenu category_1 ajaxload" data-number="5"  data-category="192"  data-tags=""  data-item-row="5" ><a href="https://www.thekashmirmonitor.net/latestnews/">Latest<span class="menu-item-badge jeg-badge-inline"style="background-color: #ba1f1f; color: #fff">Live</span></a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li id="menu-item-142156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142156 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/news/">News</a></li><li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122700 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/kashmir/">Kashmir</a></li><li id="menu-item-140246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140246 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/india/">India</a></li><li id="menu-item-119273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119273 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/world/">World</a></li><li id="menu-item-126576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126576 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/politics/">Politics</a></li><li id="menu-item-116555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116555 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/editorial/">Editorial</a></li><li id="menu-item-119271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119271 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/">Business</a></li><li id="menu-item-116291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116291 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/sports/">Sports</a></li><li id="menu-item-142158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142158 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/education/">Education</a></li><li id="menu-item-123054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123054 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/health/">Health</a></li><li id="menu-item-137517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137517 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/tech-film/">Tech-Film</a></li><li id="menu-item-140233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140233 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/auto/">Auto</a></li><li id="menu-item-140234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140234 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/business/cryptocurrency/">Crypto</a></li><li id="menu-item-140235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140235 bgnav" data-item-row="default" ><a href="https://www.thekashmirmonitor.net/travel/">Travel</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://www.thekashmirmonitor.net/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/uploads/2022/10/logo_1x.svg" data-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" alt="The Kashmir Monitor"data-light-src="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg" data-light-srcset="https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_1x.svg 1x, https://www.thekashmirmonitor.net/wp-content/uploads/2022/10/logo_2x.svg 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.thekashmirmonitor.net/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">FIFA World Cup 2022: France beat England 2-1 to reach semi-finals</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt='Monitor News Desk' data-src='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/uploads/2020/11/avatar_user_40_1605450918-80x80.jpg' data-srcset='https://www.thekashmirmonitor.net/wp-content/uploads/2020/11/avatar_user_40_1605450918-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' decoding='async'/>					<span class="meta_text">by</span>
<a href="https://www.thekashmirmonitor.net/author/mnd/">Monitor News Desk</a></div><div class="jeg_meta_date">
<a href="https://www.thekashmirmonitor.net/fifa-world-cup-2022-france-beat-england-2-1-to-reach-semi-finals/">Dec. 11, 2022 Updated 10:30 am. IST</a></div></div><div class="meta_right"></div></div></div></div><div  class="jeg_featured featured_image "><a href="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219.webp"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.25%"><img width="400" height="225" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219.webp" class="attachment-jnews-featured-1140 size-jnews-featured-1140 lazyload wp-post-image" alt="FIFA World Cup 2022: France beat England 2-1 to reach semi-finals" decoding="async" sizes="(max-width: 400px) 100vw, 400px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219.webp" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219.webp 400w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219-300x169.webp 300w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/SOCCER-WORLDCUP-ENG-FRA-REPORT-824_1670708818972_1670708818972_1670708841219_1670708841219-150x84.webp 150w" data-sizes="auto" data-expand="700" data- title="FIFA World Cup 2022: France beat England 2-1 to reach semi-finals 1"></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><div class="vuukle-powerbar powerbarBoxDiv" style="min-height: 50px;" data-styles=""></div><p><br>Oliver Giroud and Aurelien Tchouameni scored to help France grab a 2-1 win vs England in the quarter-finals of the ongoing FIFA World Cup 2022, at the Al Bayt Stadium on Sunday.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><center><script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-6629262406831761"
data-ad-slot="5336608732"></ins> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({})</script></center></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p> Harry Kane managed to equalise once for England through a penalty kick, but failed to do so once again via a spot kick.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_180442_0_6395654e78cdc   " data-unique="jnews_module_180442_0_6395654e78cdc"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Also<strong>Read</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts "><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.thekashmirmonitor.net/hepatitis-outbreak-in-anantnag-village-one-more-minor-dies-toll-02/">Hepatitis outbreak in Anantnag village: One more minor dies, toll 02</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.thekashmirmonitor.net/heroic-morocco-knock-portugal-out-from-fifa-world-cup/">Heroic Morocco knock Portugal out from FIFA World Cup</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.thekashmirmonitor.net/gmc-surgery-department-holds-one-day-urological-education-program/">GMC surgery department holds one-day urological education program</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div></div><p>The Les Bleus are also only one win away from becoming the first back-to-back finalists since Brazil in 2002 and two from becoming the third team to retain the trophy after the CONMEBOL side in 1962 and Italy in 1938.</p><p>France went ahead after 17 minutes as Antoine Griezmann assisted Tchouameni for a stunning long-range goal. England saw some chances saved by Hogo Lloris and then Kane finally equalised through a penalty kick in the 54th-minute. England were awarded the spot-kick after Saka was tripped by Tchouameni and then Kane scored to draw level with Wayne Rooney as England&#8217;s record scorer with 53 goals.</p><p>England came close to taking the lead in the second-half after Harry Maguire&#8217;s header hit the post. Then Giroud headed France into the lead after a cross from Griezmann in the 78th-minute. Kane could have equalised with England getting awarded a penalty in the 82nd-minute but the striker could only see his shot go over the crossbar.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><center><script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6629262406831761"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-6629262406831761"
data-ad-slot="8609300026"></ins> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({})</script></center></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p><br>After the win, France are scheduled to face Morocco at the Al Bayt Stadium on Thursday. France have reached the World Cup semi-final for the seventh time and this is the first time they have done it in consecutive editions. This is also the seventh time England have been kicked out from the quarter-final stages of the World Cup, more than any other side in the history of the tournament. This is also France manager Didier Deschamps&#8217; 13th World Cup win in just his 17th match in charge (Draw 2 Loss 2), with only Felipe Scolari (14) and Helmut Schon (16) winning more in the competition.</p><div id="sharing"></div><div id="respond" style="background: transparent;padding:0;margin:0"></div><div id="vuukle-comments" class="commentBoxDiv"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><hr></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_180442_1_6395654f19e78   " data-unique="jnews_module_180442_1_6395654f19e78"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.thekashmirmonitor.net/hepatitis-outbreak-in-anantnag-village-one-more-minor-dies-toll-02/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/images-26-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Hepatitis outbreak in Anantnag village: One more minor dies, toll 02" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/images-26-350x250.jpeg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/images-26-350x250.jpeg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/images-26-120x86.jpeg 120w" data-sizes="auto" data-expand="700" data- title="Hepatitis outbreak in Anantnag village: One more minor dies, toll 02 2"></div></a><div class="jeg_post_category">
<span><a href="https://www.thekashmirmonitor.net/kashmir/jammu-and-kashmir-news/" class="category-jammu-and-kashmir-news">Jammu and kashmir</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.thekashmirmonitor.net/hepatitis-outbreak-in-anantnag-village-one-more-minor-dies-toll-02/">Hepatitis outbreak in Anantnag village: One more minor dies, toll 02</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/hepatitis-outbreak-in-anantnag-village-one-more-minor-dies-toll-02/" ><i class="fa fa-clock-o"></i> December 11, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.thekashmirmonitor.net/heroic-morocco-knock-portugal-out-from-fifa-world-cup/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-10-at-10.39.44-PM-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Heroic Morocco knock Portugal out from FIFA World Cup" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-10-at-10.39.44-PM-350x250.jpeg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-10-at-10.39.44-PM-350x250.jpeg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-10-at-10.39.44-PM-120x86.jpeg 120w" data-sizes="auto" data-expand="700" data- title="Heroic Morocco knock Portugal out from FIFA World Cup 3"></div></a><div class="jeg_post_category">
<span><a href="https://www.thekashmirmonitor.net/sports/football-news/" class="category-football-news">Football</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.thekashmirmonitor.net/heroic-morocco-knock-portugal-out-from-fifa-world-cup/">Heroic Morocco knock Portugal out from FIFA World Cup</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/heroic-morocco-knock-portugal-out-from-fifa-world-cup/" ><i class="fa fa-clock-o"></i> December 10, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.thekashmirmonitor.net/gmc-surgery-department-holds-one-day-urological-education-program/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/Screenshot-2022-12-10-205805-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="GMC surgery department holds one-day urological education program" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/Screenshot-2022-12-10-205805-350x250.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/Screenshot-2022-12-10-205805-350x250.jpg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/Screenshot-2022-12-10-205805-640x457.jpg 640w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/Screenshot-2022-12-10-205805-120x86.jpg 120w" data-sizes="auto" data-expand="700" data- title="GMC surgery department holds one-day urological education program 4"></div></a><div class="jeg_post_category">
<span><a href="https://www.thekashmirmonitor.net/kashmir/jammu-and-kashmir-news/" class="category-jammu-and-kashmir-news">Jammu and kashmir</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.thekashmirmonitor.net/gmc-surgery-department-holds-one-day-urological-education-program/">GMC surgery department holds one-day urological education program</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/gmc-surgery-department-holds-one-day-urological-education-program/" ><i class="fa fa-clock-o"></i> December 10, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.thekashmirmonitor.net/missing-amu-student-traced-in-north-kashmir/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/missing-boy-AMU-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Missing AMU student traced in North Kashmir" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/missing-boy-AMU-350x250.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/missing-boy-AMU-350x250.jpg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/missing-boy-AMU-120x86.jpg 120w" data-sizes="auto" data-expand="700" data- title="Missing AMU student traced in North Kashmir 5"></div></a><div class="jeg_post_category">
<span><a href="https://www.thekashmirmonitor.net/kashmir/jammu-and-kashmir-news/" class="category-jammu-and-kashmir-news">Jammu and kashmir</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.thekashmirmonitor.net/missing-amu-student-traced-in-north-kashmir/">Missing AMU student traced in North Kashmir</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/missing-amu-student-traced-in-north-kashmir/" ><i class="fa fa-clock-o"></i> December 10, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.thekashmirmonitor.net/anantnag-cbcs-5-day-multimedia-exhibition-concludes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/IMG-20221210-WA0017-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Anantnag: CBC&#8217;s 5-day multimedia exhibition concludes" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/IMG-20221210-WA0017-350x250.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/IMG-20221210-WA0017-350x250.jpg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/IMG-20221210-WA0017-120x86.jpg 120w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/IMG-20221210-WA0017-750x536.jpg 750w" data-sizes="auto" data-expand="700" data- title="Anantnag: CBC&#039;s 5-day multimedia exhibition concludes 6"></div></a><div class="jeg_post_category">
<span><a href="https://www.thekashmirmonitor.net/kashmir/jammu-and-kashmir-news/" class="category-jammu-and-kashmir-news">Jammu and kashmir</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.thekashmirmonitor.net/anantnag-cbcs-5-day-multimedia-exhibition-concludes/">Anantnag: CBC&#8217;s 5-day multimedia exhibition concludes</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/anantnag-cbcs-5-day-multimedia-exhibition-concludes/" ><i class="fa fa-clock-o"></i> December 10, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.thekashmirmonitor.net/ayushman-bharat-health-account-jk-ranks-first-in-country-secures-2nd-place-in-tele-consultation/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/abha-app-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ayushman Bharat Health Account: J&amp;K ranks first in country; secures 2nd place in tele-consultation" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/abha-app-350x250.jpg" data-srcset="https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/abha-app-350x250.jpg 350w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/abha-app-120x86.jpg 120w, https://media.thekashmirmonitor.net/wp-content/uploads/2022/12/abha-app-750x536.jpg 750w" data-sizes="auto" data-expand="700" data- title="Ayushman Bharat Health Account: J&amp;K ranks first in country; secures 2nd place in tele-consultation 7"></div></a><div class="jeg_post_category">
<span><a href="https://www.thekashmirmonitor.net/kashmir/jammu-and-kashmir-news/" class="category-jammu-and-kashmir-news">Jammu and kashmir</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.thekashmirmonitor.net/ayushman-bharat-health-account-jk-ranks-first-in-country-secures-2nd-place-in-tele-consultation/">Ayushman Bharat Health Account: J&amp;K ranks first in country; secures 2nd place in tele-consultation</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thekashmirmonitor.net/ayushman-bharat-health-account-jk-ranks-first-in-country-secures-2nd-place-in-tele-consultation/" ><i class="fa fa-clock-o"></i> December 10, 2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_code'><div id="M316921ScriptRootC1288645"></div></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-180442 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><a href="https://www.thekashmirmonitor.net"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxNTAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" data-src="https://media.thekashmirmonitor.net/wp-content/uploads/2022/04/image-1.png" alt="Logo" height="75" width="150"></a><hr></div></div></div><div class="col-md-3 footer_column"></div><div class="col-lg-2 col-md-3 footer_column"></div><div class="col-md-3 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Kashmir_Monitor" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCSsvgHSJixaPVduu3-xmDOw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://chat.whatsapp.com/GQb0lSLwAZV5xFSktAdAD2" target='_blank' rel='external noopener nofollow' class="jeg_whatsapp"><i class="fa fa-whatsapp"></i> </a></div></div><p class="copyright"> <a href="https://www.thekashmirmonitor.net" title="The Kashmir Monitor">© 2022 The Kashmir Monitor</a> - The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of KM&trade;</p></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.thekashmirmonitor.net/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu sf-js-hover"><li id="menu-item-91695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-91695"><a href="https://www.thekashmirmonitor.net">Home</a></li><li id="menu-item-91697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91697"><a href="https://www.thekashmirmonitor.net/latestnews/">Latest News</a></li><li id="menu-item-91698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91698"><a href="https://www.thekashmirmonitor.net/cover/">Lead Stories</a></li><li id="menu-item-91699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91699"><a href="https://www.thekashmirmonitor.net/news/">News</a></li><li id="menu-item-91696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91696"><a href="https://www.thekashmirmonitor.net/kashmir/">Kashmir</a></li><li id="menu-item-124259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124259"><a href="https://www.thekashmirmonitor.net/india/">India</a></li><li id="menu-item-124255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124255"><a href="https://www.thekashmirmonitor.net/world/">World</a></li><li id="menu-item-91700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91700"><a href="https://www.thekashmirmonitor.net/politics/">Politics</a></li><li id="menu-item-91703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91703"><a href="https://www.thekashmirmonitor.net/education/">Education</a></li><li id="menu-item-124256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124256"><a href="https://www.thekashmirmonitor.net/business/">Business</a></li><li id="menu-item-91704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91704"><a href="https://www.thekashmirmonitor.net/environment/">Environment</a></li><li id="menu-item-91705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91705"><a href="https://www.thekashmirmonitor.net/health/">Health</a></li><li id="menu-item-91707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91707"><a href="https://www.thekashmirmonitor.net/sports/">Sports</a></li><li id="menu-item-114921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114921"><a href="https://www.thekashmirmonitor.net/editorial/">Editors&#8217; Picks</a></li><li id="menu-item-91701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91701"><a href="https://www.thekashmirmonitor.net/videos/">Videos</a></li><li id="menu-item-124257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124257"><a href="https://www.thekashmirmonitor.net/lifestyle-news/">Lifestyle</a></li><li id="menu-item-124258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124258"><a href="https://www.thekashmirmonitor.net/tech-film/">Tech-Film</a></li><li id="menu-item-142306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142306"><a href="https://epaper.thekashmirmonitor.net">Today&#8217;s Paper</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Kashmir_Monitor" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCSsvgHSJixaPVduu3-xmDOw" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/kashmirmonitor" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://chat.whatsapp.com/GQb0lSLwAZV5xFSktAdAD2" target='_blank' rel='external noopener nofollow' class="jeg_whatsapp"><i class="fa fa-whatsapp"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="https://www.thekashmirmonitor.net" title="The Kashmir Monitor">© 2022 The Kashmir Monitor</a> - The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of KM&trade;</p></div></div></div></div></div> <script data-cfasync="false">var VUUKLE_CONFIG = {
            apiKey: "b1e9b4de-dc94-461c-b12b-89c7da44452b",
            articleId: "180442",
            title: 'FIFA World Cup 2022: France beat England 2-1 to reach semi-finals',
            tags: "",
            author: "Monitor News Desk",
			            wordpressSync: true,
            eventHandler: function (e) {
                if (e.eventType === 'wpSync') {
                    function loadXMLDoc() {
                        var xmlHttp = new XMLHttpRequest(),
                            url = 'https://www.thekashmirmonitor.net/wp-admin/admin-ajax.php',
                            cache = false,
                            formData = new FormData();
                        formData.append("action", "saveCommentToDb");
                        formData.append("comment_ID", e.comment_ID);
                        formData.append("comment_post_ID", e.comment_post_ID);
                        formData.append("comment_author", e.comment_author);
                        formData.append("comment_author_email", e.email);
                        formData.append("comment_author_url", e.comment_author_url);
                        formData.append("comment_content", e.comment_content);
                        formData.append("comment_type", e.comment_type);
                        formData.append("comment_parent_ID", e.comment_parent);
                        formData.append("user_id", e.user);
                        formData.append("comment_author_IP", e.comment_author_IP);
                        formData.append("comment_agent", e.comment_agent);
                        formData.append("comment_approved", e.comment_approved);
                        formData.append("comment_date", e.comment_date);
                        formData.append("comment_date_gmt", e.comment_date_gmt);
                        formData.append("comment_karma", e.comment_karma);
                        formData.append("_wpnonce", "78902ff3ca");
                        xmlHttp.open("POST", url, cache);
                        xmlHttp.send(formData);
                    }

                    loadXMLDoc();
                }
            },
			        };
        (function () {
            var d = document,
                s = d.createElement('script');
            s.async = true;
            s.src = 'https://cdn.vuukle.com/platform.js';
            s.setAttribute('data-cfasync', 'false');
            (d.head || d.body).appendChild(s);
        })();</script> <div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='jnews-scheme-css' href='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/uploads/jnews/scheme.css?ver=1670414592' type='text/css' media='all' /> <script type="litespeed/javascript" data-src='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script> <script type="litespeed/javascript" data-src='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=5.3' id='litespeed-cache-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <script src='https://stats.wp.com/e-202249.js' defer></script> <script data-no-optimize="1">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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://sr1ssqruju4g.cdn.shift8web.ca/wp-content/litespeed/js/afef466500a98041721206903996b712.js?ver=08dbd"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"777bb1df29d32021","version":"2022.11.3","r":1,"token":"2b0ac7cef6a84b34ae4c58b66ca72c40","si":100}' crossorigin="anonymous"></script>
</body></html>
<!-- Page optimized by LiteSpeed Cache @2022-12-11 10:36:24 -->
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-11 10:36:23 -->
<!-- Guest Mode -->